<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Standard" />
	<meta name="robots" content="INDEX,FOLLOW">
	<title>10 лучших комнатных растений для городских квартир (ФОТО)</title>
	<meta name="keywords" content="квартира,комнатные растения," />
	<meta name="description" content="Эти комнатные растения с плотными листьями могут хорошо разрастаться при самых разных условиях – долгожданная новость для тех, у кого нет сада и дворика возле дома.&nbsp;СпатифиллумЕсли вам не удается вырастить нежные ли" />
	

<meta property="og:title" content="10 лучших комнатных растений для городских квартир (ФОТО)" />
<meta property="og:url" content="http://lady.siteua.org/Красота_и_здоровье/610481/10_лучших_комнатных_растений_для_городских_квартир__ФОТО_" />
<meta property="og:site_name" content="Красота и здоровье" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:image" content="http://siteua.org/content/images/280x210/800095.jpg" />
<meta property="og:description" content="Эти комнатные растения с плотными листьями могут хорошо разрастаться при самых разных условиях – долгожданная новость для тех, у кого нет сада и дворика возле дома.&nbsp;СпатифиллумЕсли вам не удается вырастить нежные ли" />

<link rel="shortcut icon" href="/standard/tpl/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss/" />
<link href="/standard/tpl/css/style.css?v=60" rel="stylesheet" media="all" />
<!--[if IE]>
<link href="/standard/tpl/css/IEstyle.css?v=1" rel="stylesheet" media="all" />
<![endif]-->

<script type="text/javascript" src="/standard/tpl/js/jquery.js"></script>
<script type="text/javascript" src="/standard/tpl/js/slides.jquery.js"></script>
<script type="text/javascript" src="/standard/tpl/js/jGrowl.js"></script>
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?47"></script>
<script type="text/javascript" src="/standard/tpl/js/social.js"></script>

<script> 
	var domains = new Array( 'news', 'it', 'sport', 'music', 'kino', 'showbiz', 'lady', 'games', 'auto' ); 
	var domain = 'siteua.org';
        $(function(){ $('.br_link').css('height',$('.br_td').height()+'px'); });
</script>
<script type="text/javascript" src="/standard/tpl/js/functions.js?v=400"></script>

<meta name="verify-v1" content="EsjnJURwMsnmGdvjWbJGkFi9oB0NHdOxUta22gCEkU0=" />
<meta name='2c61174dfe530adaaa622890f825be0c' content='' />
<meta name='yandex-verification' content='5318cbded8ca845f' />
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/17774365/siteua.org', [[300, 250], [300, 500], [300, 400], [300, 600], [300, 300]], 'div-gpt-ad-1469013968199-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-5659755-1");
pageTracker._addOrganic("rambler.ru","words");
pageTracker._addOrganic("mail.ru","q");
pageTracker._addOrganic("aport.ru","r");
pageTracker._addOrganic("metabot.ru","st");
pageTracker._addOrganic("meta.ua","q");
pageTracker._addOrganic("bigmir.net","q");
pageTracker._addOrganic("nigma.ru","s");
pageTracker._trackPageview();
</script>
<!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:146975,s:146975,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="http://c.bigmir.net/?v146975&s146975&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->

</head>
<body >

        
<!--    <center>
    <table border="0" width="100%">
        <tr>
            <td width="25%" valign="top" align="right" class="br_td"><a href="/go/3" target="_blank"><div style="width: 100%;" class="br_link"></div></a></td>
            <td width="50%">-->
    
<div id="jGrowl" class="top-right jGrowl"><div class="jGrowl-notification"></div></div>
<div id="header" >
    
    <a href="http://siteua.org"><div class="logo" style="background: url('/standard/tpl/img/logo.png') no-repeat center center;" title="Siteua.Org" ></div></a>
    <div id="bannerTop"  >
            </div>
    
</div>

<div id="menu">
<!--        <a href="/go/2" target="_blank"><div class="brand_actieve1"></div></a>
        <a href="/go/2" target="_blank"><div class="brand_actieve2"></div></a>-->
	<div class="menuHead">
		<div class="date"><span>Вторник,</span> &nbsp;22.11.16</div>
		<div class="newsCharacter">
			<!--<div class="moodcontainer">
				<div class="news_good"></div>
				<div class="news_inert"></div>
				<div class="news_bad"></div>
				<div class="clear"></div>
			</div>
		--></div>
		<div class="separator"></div>
		<div class="search">
			<div class="googleLogo"></div>
				<form id="cse-search-box" action="http://www.google.com.ua/cse">
					<div class="searchInput">
						<div>
							<input type="hidden" value="partner-pub-2260187509626032:af0as4-lcnq" name="cx" />
							<input type="hidden" value="UTF-8" name="ie" />
							<input type="text" name="q" onfocus="if(this.value==' введите для поиска') this.value='';" onblur="if(this.value=='') this.value=' введите для поиска';" value=" введите для поиска" />
						</div>
							<button class="search-magnifier" value="Search" type="submit"></button>
					</div>
				</form>
		</div>
		<div class="separator"></div>
		<div class="changeBack">
			<div class="backContainer">
				<div id="change_grey" onclick="changeBack( 'grey' )"></div>
				<div id="change_blue" onclick="changeBack( 'blue' )"></div>
				<div id="change_green" onclick="changeBack( 'green' )"></div>
				<div id="change_red" onclick="changeBack( 'red' )"></div>
			</div>
		</div>
		<div class="separator"></div>
		<div class="options">
			<a href="javascript:void(0);" onclick="return bookmark(this);"><div class="favorities"></div></a>
			<a href="/rss.xml"><div class="rss" title="RSS"></div></a>
		</div>
		<div class="separator"></div>
		<div class="auth">
			<div class="autchContainer">
				<div class="text">Войти, через:</div>
				<!--					<a href="/login/facebook"><div class="facebook"></div></a>-->
					<a href="/login/vk"><div class="vk" style="margin-left: 33px;"></div></a>
				                                        <div class="avatar "></div>
			</div>
		</div>
	</div>
	<div class="menuFooter">
		<div class="mainButtons menu_blue">
			<table width="100%" class="buttons_menu button_blue" cellpadding="0" cellspacing="0">
				<tr>
                                    <td  id="main_button"><a href="http://siteua.org"><img src="/standard/tpl/img/menu_main.png" /></a></td>
																		<td  onmouseover="showMenu( 'news' )"><a href="http://news.siteua.org"><img src="/standard/tpl/img/menu_news.png" /></a></td>
													<td  onmouseover="showMenu( 'it' )"><a href="http://it.siteua.org"><img src="/standard/tpl/img/menu_it.png" /></a></td>
													<td  onmouseover="showMenu( 'sport' )"><a href="http://sport.siteua.org"><img src="/standard/tpl/img/menu_sport.png" /></a></td>
													<td  onmouseover="showMenu( 'music' )"><a href="http://music.siteua.org"><img src="/standard/tpl/img/menu_music.png" /></a></td>
													<td  onmouseover="showMenu( 'kino' )"><a href="http://kino.siteua.org"><img src="/standard/tpl/img/menu_kino.png" /></a></td>
													<td  onmouseover="showMenu( 'showbiz' )"><a href="http://showbiz.siteua.org"><img src="/standard/tpl/img/menu_showbiz.png" /></a></td>
													<td class="active" onmouseover="showMenu( 'lady' )"><a href="http://lady.siteua.org"><div class="spinner"></div><img src="/standard/tpl/img/menu_lady.png" /></a></td>
													<td  onmouseover="showMenu( 'games' )"><a href="http://games.siteua.org"><img src="/standard/tpl/img/menu_games.png" /></a></td>
													<td  onmouseover="showMenu( 'auto' )"><a href="http://auto.siteua.org"><img src="/standard/tpl/img/menu_auto.png" /></a></td>
															</tr>
			</table>
		</div>
		<div class="subMenuButtons">
												<div id="subMenuHolder_lady" class="current_s_m">
														
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
								<span class="catLink"><a href="http://lady.siteua.org/Стиль">Стиль</a></span>
								
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
								<span class="catLink"><a href="http://lady.siteua.org/Мой_малыш">Мой малыш</a></span>
								
														
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
								<span class="catLink"><a href="http://lady.siteua.org/Отношения">Отношения</a></span>
								
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
								<span class="catLink"><a href="http://lady.siteua.org/Кулинария">Кулинария</a></span>
								
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
								<span class="catLink"><a href="http://lady.siteua.org/Красота_и_здоровье">Красота и здоровье</a></span>
								
														
														
														
														
														
														
														
														
														
											</div>
						
						
																		<div id="subMenuHolder_news" style="display: none;">
																								<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Курьезы">Курьезы</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Статьи">Статьи</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Пресс-релизы">Пресс-релизы</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Наука">Наука</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Экономика_и_Финансы">Экономика и Финансы</a></span>
																																																																													<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Мир">Мир</a></span>
																																																																																																																																																								<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Россия">Россия</a></span>
																																																																																																																																																																							<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Украина">Украина</a></span>
																																																																		</div>
																				<div id="subMenuHolder_it" style="display: none;">
																																																																																																																																																															<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Гаджеты">Гаджеты</a></span>
																																																																																																																																																																																						<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Софт">Софт</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Интернет">Интернет</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/ИТ-Новости">ИТ-Новости</a></span>
																																																																																																																																																																											</div>
																				<div id="subMenuHolder_sport" style="display: none;">
																																																						<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Хоккей">Хоккей</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Баскетбол">Баскетбол</a></span>
																																																																													<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Теннис">Теннис</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Автоспорт">Автоспорт</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Бокс">Бокс</a></span>
																																																																																																																																																																																																																																			<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Футбол">Футбол</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Новости_спорта">Новости спорта</a></span>
																																																																																																</div>
																				<div id="subMenuHolder_music" style="display: none;">
																																																																																																																																																																																																												<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Обзоры_альбомов">Обзоры альбомов</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Интервью">Интервью</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Афиша">Афиша</a></span>
																																																																																																																																																																																						<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Новости_музыки">Новости музыки</a></span>
																																																																																																															</div>
																				<div id="subMenuHolder_kino" style="display: none;">
																																																																																																																																																																														<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Интервью">Интервью</a></span>
																																																																																																																																																																																																																																																		<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Рецензии">Рецензии</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Новости_кино">Новости кино</a></span>
																																																																																																																														</div>
																				<div id="subMenuHolder_showbiz" style="display: none;">
																																																																																																																																																																																																																																																																																																																					<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Папарацци">Папарацци</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Слухи-Сплетни">Слухи-Сплетни</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса">Новости Шоу-Бизнеса</a></span>
																																																																																	</div>
																													<div id="subMenuHolder_games" style="display: none;">
																																																																																																																																																																																																																																																																								<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Консольные_игры">Консольные игры</a></span>
																																																																																												<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Online_Игры">Online Игры</a></span>
																																																																																																																																																																							<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Новости_Игр">Новости Игр</a></span>
																																																																																																																																													</div>
																				<div id="subMenuHolder_auto" style="display: none;">
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																	<a href="#"><div class="sButton"><div class="sBut_auto"></div></div></a>
									<span class="catLink"><a href="http://auto.siteua.org/Новости">Новости</a></span>
																					</div>
														</div>
		                    <!--[if IE 7]>
                        <style>
                            #menuHovered { display:none !important; }
                        </style>
                   <![endif]-->
			<div id="menuHovered">
													<div id="menu_hover_content_news" class="item">
												<div class="top">
							<a href="http://news.siteua.org/Мир/610453/Новая_европейская_пропутинская_коалиция"><img src="http://siteua.org/content/images/134x100/800024.jpg" alt="" /></a>
							<span class="title"><a href="http://news.siteua.org/Мир/610453/Новая_европейская_пропутинская_коалиция">Новая европейская пропутинская коалиция</a></span>
							<span class="text"><a href="http://news.siteua.org/Мир/610453/Новая_европейская_пропутинская_коалиция">Еще недавно вторжение Путина в Крым и вмешательство на востоке Украины делали его персоной нон грата для...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://news.siteua.org/Наука/610508/Миссия_России_на_Луне_продлится_две_недели">Миссия России на Луне продлится две...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://news.siteua.org/Украина/610507/Суд_арестовал_похитителей_Богданова">Суд арестовал похитителей Богданова</a></div>
																				<div class="inner_item "><a href="http://news.siteua.org/Украина/610506/В_Гааге_признала_военные_преступления_РФ">В Гааге признала военные преступлен...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://news.siteua.org/Украина/610504/Минюст_грозит_Януковичу_заочным_судом">Минюст грозит Януковичу заочным суд...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_it" class="item">
												<div class="top">
							<a href="http://it.siteua.org/ИТ-Новости/610439/LeEco_Le2_стал_самым_ненадежным_смартфоном"><img src="http://siteua.org/content/images/134x100/800010.jpg" alt="" /></a>
							<span class="title"><a href="http://it.siteua.org/ИТ-Новости/610439/LeEco_Le2_стал_самым_ненадежным_смартфоном">LeEco Le2 стал самым ненадежным смартфоном</a></span>
							<span class="text"><a href="http://it.siteua.org/ИТ-Новости/610439/LeEco_Le2_стал_самым_ненадежным_смартфоном">Среди iOS-устройств на первом месте антирейтинга оказался iPhone 6.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://it.siteua.org/ИТ-Новости/610505/Поставки_ноутбуков_вырастут_на_6_4__после_долгого_спада">Поставки ноутбуков вырастут на 6,4%...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://it.siteua.org/ИТ-Новости/610442/Oracle_покупает_контрольный_пакет_акций_провайдера_Dyn">Oracle покупает контрольный пакет а...</a></div>
																				<div class="inner_item "><a href="http://it.siteua.org/ИТ-Новости/610441/Mail_ru_доверили_сохранность_данных_госструктур">Mail.ru доверили сохранность данных...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://it.siteua.org/ИТ-Новости/610440/В_России_после_Apple_занялись_компанией_Samsung">В России после Apple занялись компа...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_sport" class="item">
												<div class="top">
							<a href="http://sport.siteua.org/Футбол/610408/Месси_за_отказ_от_контракта_с_Барсой_дают_100_миллионов_евро"><img src="http://siteua.org/content/images/134x100/799960.jpg" alt="" /></a>
							<span class="title"><a href="http://sport.siteua.org/Футбол/610408/Месси_за_отказ_от_контракта_с_Барсой_дают_100_миллионов_евро">Месси за отказ от контракта с Барсой дают 100 миллионов евро</a></span>
							<span class="text"><a href="http://sport.siteua.org/Футбол/610408/Месси_за_отказ_от_контракта_с_Барсой_дают_100_миллионов_евро">Неназванный клуб хочет переманить Лионеля Месси</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://sport.siteua.org/Футбол/610503/Маурицио_Сарри__Динамо_не_везет_в_нынешней_Лиге_чемпионов">Маурицио Сарри: Динамо не везет в н...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://sport.siteua.org/Футбол/610499/Ворскла_больше_всех_в_УПЛ_должна_игрокам">Ворскла больше всех в УПЛ должна иг...</a></div>
																				<div class="inner_item "><a href="http://sport.siteua.org/Футбол/610474/Манчини_или_Бенитес_могут_возглавить_Вест_Хэм_Юнайтед">Манчини или Бенитес могут возглавит...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://sport.siteua.org/Футбол/610437/Марко_Ройс_может_выйти_на_поле_в_матче_с_Легией">Марко Ройс может выйти на поле в ма...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_music" class="item">
												<div class="top">
							<a href="http://music.siteua.org/Новости_музыки/610471/Евровидение_2017__стало_известно__сколько_будет_стоить_билет"><img src="http://siteua.org/content/images/134x100/800067.jpg" alt="" /></a>
							<span class="title"><a href="http://music.siteua.org/Новости_музыки/610471/Евровидение_2017__стало_известно__сколько_будет_стоить_билет">Евровидение 2017: стало известно, сколько будет стоить билет</a></span>
							<span class="text"><a href="http://music.siteua.org/Новости_музыки/610471/Евровидение_2017__стало_известно__сколько_будет_стоить_билет">Узнай, когда появятся в наличии билеты на конкурс Евровидение 2017.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://music.siteua.org/Новости_музыки/610488/Бибер_получил_четыре_награды_на_American_Music_Awards">Бибер получил четыре награды на Ame...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://music.siteua.org/Новости_музыки/610485/Брежнева_сыграла_главную_роль_в_новом_клипе_Тимати__ВИДЕО_">Брежнева сыграла главную роль в нов...</a></div>
																				<div class="inner_item "><a href="http://music.siteua.org/Новости_музыки/610478/На_Ани_Лорак_напал_фанат_в_эфире__МузТВ___ВИДЕО_">На Ани Лорак напал фанат в эфире "М...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://music.siteua.org/Новости_музыки/610394/Бритни_Спирс_представила_новый_клип__ВИДЕО_">Бритни Спирс представила новый клип...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_kino" class="item">
												<div class="top">
							<a href="http://kino.siteua.org/Новости_кино/610452/Экранизация_романа_о_сексуальном__перевоспитании_"><img src="http://siteua.org/content/images/134x100/800023.jpg" alt="" /></a>
							<span class="title"><a href="http://kino.siteua.org/Новости_кино/610452/Экранизация_романа_о_сексуальном__перевоспитании_">Экранизация романа о сексуальном "перевоспитании"</a></span>
							<span class="text"><a href="http://kino.siteua.org/Новости_кино/610452/Экранизация_романа_о_сексуальном__перевоспитании_">Хлоя Грейс Морец возглавила актерский ансамбль фильма «Неправильное образование Кэмерон Пост» по одноиме...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/610457/Николь_Кидман_на_съемочной_площадке__Обманутого___ФОТО_">Николь Кидман на съемочной площадке...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/610450/Бен_Уитли_снимет_Тома_Хиддлстона_в__Круто_сваренных_">Бен Уитли снимет Тома Хиддлстона в ...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://kino.siteua.org/Новости_кино/610449/Пол_У_С__Андерсон_запускает_киносерию__Охотник_на_чудовищ_">Пол У.С. Андерсон запускает киносер...</a></div>
																				<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/610448/Анжела_Бассетт_сыграет_мать_Черной_Пантеры">Анжела Бассетт сыграет мать Черной ...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_showbiz" class="item">
												<div class="top">
							<a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/610428/Канье_Уэста_забрали_в_психушку_в_наручниках"><img src="http://siteua.org/content/images/134x100/799992.jpg" alt="" /></a>
							<span class="title"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/610428/Канье_Уэста_забрали_в_психушку_в_наручниках">Канье Уэста забрали в психушку в наручниках</a></span>
							<span class="text"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/610428/Канье_Уэста_забрали_в_психушку_в_наручниках">Мужа Ким Кардашьян доставили в медучреждение прикованным наручниками к каталке.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/610477/Криштиану_Роналду_признался_в_нетрадиционной_ориентации">Криштиану Роналду признался в нетра...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/610476/Ольга_Арнтгольц_беременна_второй_раз">Ольга Арнтгольц беременна второй ра...</a></div>
																				<div class="inner_item "><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/610473/Ксения_Собчак_поделилась_первым_снимком_после_роддома">Ксения Собчак поделилась первым сни...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/610470/Барбра_Стрейзанд_снялась_в_смелой_фотосессии__ФОТО_">Барбра Стрейзанд снялась в смелой ф...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_lady" class="item">
												<div class="top">
							<a href="http://lady.siteua.org/Красота_и_здоровье/610401/4_вида_семян_для_борьбы_с_онкозаболеваниями"><img src="http://siteua.org/content/images/134x100/799946.jpg" alt="" /></a>
							<span class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/610401/4_вида_семян_для_борьбы_с_онкозаболеваниями">4 вида семян для борьбы с онкозаболеваниями</a></span>
							<span class="text"><a href="http://lady.siteua.org/Красота_и_здоровье/610401/4_вида_семян_для_борьбы_с_онкозаболеваниями">В поисках лечения различных видов рака было проведено немало научных исследований, в ходе которых было у...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://lady.siteua.org/Красота_и_здоровье/610498/Дегтярное_мыло__польза_или_вред_для_здоровья_">Дегтярное мыло: польза или вред для...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://lady.siteua.org/Красота_и_здоровье/610497/8_ежедневных_привычек_для_поддержания_остроты_ума">8 ежедневных привычек для поддержан...</a></div>
																				<div class="inner_item "><a href="http://lady.siteua.org/Отношения/610495/5_основных_ошибок_в_общении_и_способы_их_избежать">5 основных ошибок в общении и спосо...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://lady.siteua.org/Красота_и_здоровье/610493/Эффективный_и_недорогой_способ_очищения_кишечника">Эффективный и недорогой способ очищ...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_games" class="item">
												<div class="top">
							<a href="http://games.siteua.org/Новости_Игр/610042/Horizon_Zero_Dawn__геймплей_нового_игрового_мира___Видео"><img src="http://siteua.org/content/images/134x100/799265.jpg" alt="" /></a>
							<span class="title"><a href="http://games.siteua.org/Новости_Игр/610042/Horizon_Zero_Dawn__геймплей_нового_игрового_мира___Видео">Horizon Zero Dawn: геймплей нового игрового мира - Видео</a></span>
							<span class="text"><a href="http://games.siteua.org/Новости_Игр/610042/Horizon_Zero_Dawn__геймплей_нового_игрового_мира___Видео">Студия, которая ранее занималась серией линейных шутеров от первого лица Killzone, рассказывает об испыт...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://games.siteua.org/Новости_Игр/610487/NBA_2KVR_в_виртуальной_реальности___Видео">NBA 2KVR в виртуальной реальности -...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://games.siteua.org/Новости_Игр/610486/The_Division___Survival_DLC__Релизный_трейлер___Видео">The Division - Survival DLC: Релизн...</a></div>
																				<div class="inner_item "><a href="http://games.siteua.org/Новости_Игр/610104/Overwatch__Сомбра__Аркада_и_Арктика_открыты_для_всех">Overwatch: Сомбра, Аркада и Арктика...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://games.siteua.org/Новости_Игр/610103/Pioneer___новый_и_уже_проблемный_космотайтл_от_Ubisoft">Pioneer — новый и уже проблемный ко...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_auto" class="item">
												<div class="top">
							<a href="http://auto.siteua.org/Новости/610311/Оригинальные_новинки_с_автошоу_в_Лос_Анджелесе__ФОТО__ВИДЕО_"><img src="http://siteua.org/content/images/134x100/799733.jpg" alt="" /></a>
							<span class="title"><a href="http://auto.siteua.org/Новости/610311/Оригинальные_новинки_с_автошоу_в_Лос_Анджелесе__ФОТО__ВИДЕО_">Оригинальные новинки с автошоу в Лос-Анджелесе (ФОТО, ВИДЕО)</a></span>
							<span class="text"><a href="http://auto.siteua.org/Новости/610311/Оригинальные_новинки_с_автошоу_в_Лос_Анджелесе__ФОТО__ВИДЕО_">В Лос-Анджелесе стартовало 110-е ежегодное международное мотор-шоу.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://auto.siteua.org/Новости/610509/Нацполиция_показала_новые_дорожные_знаки___Фото">Нацполиция показала новые дорожные ...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://auto.siteua.org/Новости/610494/В_Jaguar_Land_Rover_научат_авто_узнавать_владельцев_в_лицо">В Jaguar Land Rover научат авто узн...</a></div>
																				<div class="inner_item "><a href="http://auto.siteua.org/Новости/610492/Первые_фотографии_Skoda_Octavia_2017">Первые фотографии Skoda Octavia 201...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://auto.siteua.org/Новости/610434/ДТП_на_Нивках__кроссовер_Mazda_упал_с_моста_на_Daewoo___Фото">ДТП на Нивках: кроссовер Mazda упал...</a></div>
																			</div>
									
					</div>
										
			</div>
			</div>
</div>

<div style="width: 1000px; margin: 0 auto;">
</div>

<center><table border="0" cellspacing="0" cellpadding="0"><tr><td width="1000px" valign="top" style="text-align: left;">
<div id="pageBody">
	<div id="metaInfo">
	<table cellpadding="0" cellspacing="0" class="weatherBlock">
		<tr>
			<td class="weather_title">
                            <div class="sep">
                                <div class="title">Погода:</div>
                            </div>
			</td>
			<td class="selector">
				<div class="select_w">
					<span id="country">Киев<img alt="" src="/standard/tpl/img/button_black.png" /></span>
					<span id="day"><span id="w_today">сегодня</span><img alt="" src="/standard/tpl/img/button_black.png" /></span>
				</div>
                                <div class="weather_popup" id="country_list">
                                                                                                                                                <span onclick="selectTown( 'kiev', 'Киев' )">Киев</span><br/>
                                                                                                        <span onclick="selectTown( 'donetsk', 'Донецк' )">Донецк</span><br/>
                                                                                                        <span onclick="selectTown( 'odessa', 'Одесса' )">Одесса</span><br/>
                                                                                                        <span onclick="selectTown( 'lviv', 'Львов' )">Львов</span><br/>
                                                                                                        <span onclick="selectTown( 'hark', 'Харьков' )">Харьков</span><br/>
                                                                                                        <span onclick="selectTown( 'peterburg', 'Санкт-Петербург' )">Санкт-Петербург</span><br/>
                                                                                                        <span onclick="selectTown( 'moscow', 'Москва' )">Москва</span><br/>
                                                                                                                        </div>
                                <div class="weather_popup" id="day_list">
                                        <span onclick="selectDay( 'today' )">Сегодня</span>
                                        <span onclick="selectDay( 'tomorrow' )">Завтра</span>
                                </div>
			</td>
			<td class="weather">
				<div class="content">
                                    
                                    					<table class="insider" id="weather_t_kiev_today" cellpadding="0" cellspacing="0">
                                                					</table>
                                                                        
											                                                    						                                                    						                                                    						                                                    						                                                    						                                                    						                                                    																
											                                                        							<table class="insider" id="weather_t_kiev_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/cloudy_higth.png" /></td>
                                                                            <td>19°...21°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>11°...13°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">облачно</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_donetsk_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>22°...24°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_odessa_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>18°...20°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_lviv_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>20°...22°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>12°...14°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_hark_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>18°...20°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_peterburg_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>15°...17°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>12°...14°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_moscow_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/thunder.png" /></td>
                                                                            <td>21°...23°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/thunder.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">гроза</span></td>
									<td colspan="3"><span class="text">гроза</span></td>
								</tr>
							</table>
                                                        																
				</div>
			</td>
			<td class="weather_title">
				<div class="sep">
                                    <div class="title"><a href="/stats_currency">Валюта:</a></div>
				</div>
			</td>
                        
			<td class="select_nbu">
				<div class="select">
					<span id="nbu">НБУ<img alt="" src="/standard/tpl/img/button_black.png" /></span>
					<div id="currency_list">
						<span onclick="selectCurrency( 'nbu' )" id="curr_list_nbu">НБУ</span>
						<span onclick="selectCurrency( 'mb' )" id="curr_list_mb">Межбанк</span>
						<span onclick="selectCurrency( 'cur' )" id="curr_list_cur">Наличные</span>
					</div>
				</div>
			</td>
			<td class="nbu_content">
                            <div class="content curr_container" id="currency_nbu" style="display: block;">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">27.41<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">25.78<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.40<span class="arrow down"></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
                            
                            <div class="content curr_container" id="currency_mb">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">27.16<span class="arrow up"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">25.59<span class="arrow "></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.40<span class="arrow down"></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
                            
                            <div class="content curr_container" id="currency_cur">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">28.43<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">26.62<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.42<span class="arrow "></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
			</td>
		</tr>
	</table>
</div>

<!-- Banners id:under weather -->
<div style="text-align: center; vertical-align: middle; horizontal-align: middle; padding: 1px 2px 1px 2px; margin: 0 0 6px 0; border: 1px color: #ffffff; height:24px; width:995px; background:#303030 url('/standard/tpl/img/friends/bg.tv.png') no-repeat 0 0;">
	
	
	&nbsp;<a style="text-decoration: underline; color: #B0E0FF; font: bold 13px/20px Arial,Tahoma,Serif;" href="http://TVBuzzer.net">

Удобная и симпатичная ТЕЛЕПРОГРАММА</a>&nbsp;&nbsp;

	<a style="color: #ffffff; font: 12px Arial,Tahoma,Serif;">

Более <b style="color:#FFCEA1;">200 каналов</b> на Ваш выбор. Легко и просто - в один клик!</a>&nbsp;&nbsp;

	<a style="text-decoration: underline; color: #B0E0FF; font: bold 13px/20px Arial,Tahoma,Serif;" href="http://TVBuzzer.net">TVBuzzer.net</a>

</div>
<!-- EOF Banners id:under weather -->
        <div class="mainstrip">
            <div class="postContainer">
                    <div class="post">
                            <div class="post_category post_cat_lady">
                                <a href="http://lady.siteua.org" class="cat_butt_link" >Леди  </a> <div class=post_button></div> <a href="http://lady.siteua.org/Красота_и_здоровье" class="cat_butt_link">Красота и здоровье </a><div class="post_buttonlady"></div>
                                    <div class="date">22 ноября 16, 15:41</div>
                            </div>
                            <div class="title">10 лучших комнатных растений для городских квартир (ФОТО)</div>
			    
			    			    
			    
                            <div class="newsHolder">
                                <div class="top_holder">
                                    <div class="preview">
                                                                                    <img alt="комнатные растения" src="http://siteua.org/content/images/280x210/800095.jpg">
                                                                            </div>
                                    <div class="topInfo">
                                            <div class="info">
                                                    <div class="news_bad mood"></div>
                                                    <div class="vote">
                                                                                                                <div class="vote_h">
                                                            <div class="count_vote"><a href="#comments">0</a></div>
                                                            <div class="stars">
                                                                <ul>
                                                                    <li><a title="Ужасно" class="vote_1" onclick="vote( '1', '610481', 'lady', 'main' );">1</a></li>
                                                                    <li><a title="Плохо" class="vote_2" onclick="vote( '2', '610481', 'lady', 'main' );">2</a></li>
                                                                    <li><a title="Нормально" class="vote_3" onclick="vote( '3', '610481', 'lady', 'main' );">3</a></li>
                                                                    <li><a title="Хорошо" class="vote_4" onclick="vote( '4', '610481', 'lady', 'main' );">4</a></li>
                                                                    <li><a title="Отлично" class="vote_5" onclick="vote( '5', '610481', 'lady', 'main' );">5</a></li>
                                                                    <li class="current" style="width: 36px;">Текущий рейтинг</li>
                                                                </ul>
                                                            </div>
                                                        </div>
                                                        <div class="count_post_votes"><span id="total_karma">2</span>/5 (<span id="post_tense">1 голос</span>)</div>
                                                    </div>
                                                    <table class="font_changer">
                                                        <tr>
                                                            <td class="minus"></td>
                                                            <td class="font"></td>
                                                            <td class="plus"></td>
                                                        </tr>
                                                    </table>	
                                            </div>
                                            <div class="topSpinner" ></div>
                                            
                                            <div class="vrez">
                                                <div class="quote_top">
                                                    <div class="quote_bottom">
                                                        <div class="content">
                                                            Нет сада? Мало света в квартире? Существуют такие растения, для которых с этим нет проблем.                                                         </div>
                                                    </div>
                                                </div>
                                            </div>
                                    </div>
                                </div>
																								<div class="news_banner_place" >
										
																					
<!-- Banners id:illustration -->
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 50758;
yandex_site_bg_color = 'FFFFFF';
yandex_stat_id = 4;
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_direct_type = '200x300';
yandex_direct_limit = 4;
yandex_direct_border_type = 'block';
yandex_direct_header_position = 'bottom';
yandex_direct_bg_color = 'FFFFFF';
yandex_direct_border_color = 'DADADF';
yandex_direct_title_color = 'F00000';
yandex_direct_url_color = 'CCBBBB';
yandex_direct_all_color = 'CCCCCC';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '00C000';
yandex_font_size1 = 0.75;
yandex_direct_title_font_size1 = 1;
yandex_direct_favicon = true;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
</script>
<!-- EOF Banners id:illustration -->
										                                    </div>
                                
                            
                                    <span class="news_post lady _ga1_on_">
                                        <div id="hypercontext">
                                        <index><div>Эти комнатные растения с плотными листьями могут хорошо разрастаться при самых разных условиях – долгожданная новость для тех, у кого нет сада и дворика возле дома.</div><div><br></div><div><strong>&nbsp;Спатифиллум</strong></div><div><strong><br></strong></div><div><strong><img src="http://siteua.org/content/images/original/800098.jpg"><br></strong></div><div><br></div><div>Если вам не удается вырастить нежные лилии, вам может больше повезти с сатифиллумом. Это растение выживает в очень сложных условиях (идеально, если напротив вашего окна виден другой дом, а не открытое небо), а поливать его нужно только раз в неделю. Спатифиллум растет лучше при искусственном свете, так что годится для ванной комнаты или плохо освещенного офиса.</div><div><br></div><div><strong>Кактусы</strong></div><div><strong><br></strong></div><div><strong><img src="http://siteua.org/content/images/original/800099.jpg"><br></strong></div><div>&nbsp;</div><div>Они не обладают чудесным запахом, но непривередливы, и являются самыми рекламируемыми растениями для дома. Кактусы в период роста нуждаются в поливе раз в неделю, но зимой, во время холодов, их поливают еще реже. Поместите их на солнечной стороне, но не на открытом солнце, иначе они обесцвечиваются или приобретают оранжевый оттенок. Кактусы обладают неотразимой уникальной красотой, которая подходит для широкого диапазона стилей интерьера, от богемского до современного.</div><div><br></div><div><strong>Сансевиерия, или «щучий хвост»</strong></div><div>&nbsp;</div><div><img src="http://siteua.org/content/images/original/800100.jpg"><br></div><div><br></div><div>Этот суккулент имеет особенно прочные листья и может выжить практически в любых условиях. Щучий хвост может расти при недостатке света, хотя лучше растет при среднем свете и при ярком. Поливают его время от времени, в остальное время его устраивает сухая почва. Так как это растение тропическое, лучше всего оно растет при температуре 15-30 градусов.</div><div><br></div><div><strong>Фикус</strong></div><div><strong><br></strong></div><div><strong><img src="http://siteua.org/content/images/original/800101.jpg"><br></strong></div><div>&nbsp;</div><div>Фикус может быть радостной зеленой приметой вашего помещения. Эти небольшие деревца могут обеспечить достаточное количество зелени для небольшой комнаты, а поливать их нужно только раз в 4-7 дней. Поместите его на подоконник, куда попадает яркий непрямой свет, и поворачивайте время от времени, чтобы листья разрастались со всех сторон.</div><div><br></div><div><strong>Алоэ вера</strong></div><div><strong><br></strong></div><div><strong><img src="http://siteua.org/content/images/original/800102.jpg"><br></strong></div><div>&nbsp;</div><div>Если у вас дома будет расти алоэ вера, у всегда под рукой окажется лекарство от ран и ожогов, которое одновременно служит причудливым колючим украшением вашей кухни или комнаты. Держите его у окна и регулярно поливайте, позволяя высохнуть почве сверху на 5 см между поливами, то есть вы может спокойно уехать в отпуск и не беспокоится, что алое без вас поникнет.</div><div><br></div><div><strong>Каланхоэ</strong></div><div><strong><br></strong></div><div><strong><img src="http://siteua.org/content/images/original/800103.jpg"><br></strong></div><div>&nbsp;</div><div>Каланхоэ – суккулент, имеющий необычную форму. Он не требовательно к уходу. Как и другие суккуленты, каланхоэ лучше растет на ярком свету и даже на прямом солнечном свету. Правда, чем больше это растение находится на солнце, тем больше его листья приобретают красноватый оттенок. краснеют его листья. Каланхоэ хорошо растет в комнате, ему не страшен сухой воздух, даже когда вы включаете отопление в холодные зимние месяцы. Растение переносит высыхание верхнего слоя почвы в горшке между поливами на глубину 5 см.</div><div><br></div><div><strong>Драцена, или счастливый бамбук</strong></div><div><strong><br></strong></div><div><strong><img src="http://siteua.org/content/images/original/800104.jpg"><br></strong></div><div>&nbsp;</div><div>Если вы хотите добавить зелени в темные уголки комнаты, «счастливый бамбук» идеально подойдет для этой цели. Он хорошо развивается под тусклыми, непрямыми солнечными лучами. Драцена может придать особый смысл вашей комнате с позиции учения «Фэн-шуй» и философии дзен-буддизма, особенно она полезна для квартир в больших городах. Если вы выращиваете драцену в воде, меняйте воду раз-два в месяц.</div><div><br></div><div><strong>Филодендрон</strong></div><div><strong><br></strong></div><div><strong><img src="http://siteua.org/content/images/original/800105.jpg"><br></strong></div><div>&nbsp;</div><div>Это одно из самых известных комнатных растений. Оно замечательно тем, что всегда точно говорит хозяину о своих нуждах. Например, вы заметили, что растение желтеет? Это означает, что растение получает слишком много солнечного света. Поместите его на яркий, но не прямой солнечный свет. Листочки филодендрона маленькие? Он нуждается в подкормке. Возьмите жидкое удобрение для комнатных листовых растений и позвольте почве высыхать между поливами на 2-3 см (на глазок– на величину верхнего сустава вашего указательного пальца).</div><div><br></div><div><strong>Лаванда</strong></div><div><strong><br></strong></div><div><strong><img src="http://siteua.org/content/images/original/800106.jpg"><br></strong></div><div>&nbsp;</div><div>Это не самое распространенное комнатное растение, но горшочек с лавандой добавит цвета к вашему интерьеру и освежит воздух лучше, чем самый современный освежитель воздуха. Лаванда растет лучше на ярком свету, поэтому поместите ее у выходящего на юг окна, пусть она купается в солнечных лучах. В комнате лучше выращивать низкорослые виды лаванды. Они лучше растут в горшках, и горшок с небольшим растением легче переносить на более солнечное место в комнате, если ваша комната не залита обильно солнцем.</div><div><strong><br></strong></div><div><strong>Африканские фиалки</strong></div><div><strong><br></strong></div><div><strong><img src="http://siteua.org/content/images/original/800107.jpg"><br></strong></div><div>&nbsp;</div><div>Эти милые цветочки добавят изумительный фиолетовый цвет к убранству вашей комнаты. Это одно из самых неприхотливых комнатных растений. Какой уход на ними требуется от вас? Поливайте африканские фиалки раз в неделю, но избегайте попадания воды на листья, иначе листья могут покрыться пятнами.</div><div><br></div><div>Выращивание комнатных цветов – занятие увлекательное. Но даже если у вас мало свободного времени и нет опыта в цветоводстве, вы можете выращивать растения, о которых прочитали здесь, – это просто!</div><div><br></div><div>Источник:&nbsp;<a href="https://realty.mail.ru/">https://realty.mail.ru/</a>  </div></index>
                                        </div>

                                                                            </span>
                                
                                                                    
                                                                    
                                                            </div>
                            <div class="bottom_navi">
                                    <div class="vote">
                                                                                <div class="vote_h">
                                            <div class="stars">
                                                <ul>
                                                    <li><a title="Ужасно">1</a></li>
                                                    <li><a title="Плохо">2</a></li>
                                                    <li><a title="Нормально" >3</a></li>
                                                    <li><a title="Хорошо">4</a></li>
                                                    <li><a title="Отлично">5</a></li>
                                                    <li class="current" style="width: 36px;">Текущий рейтинг</li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                    <table class="social">
                                            <tr>
                                                    <td><g:plusone size="medium" href="http://lady.siteua.org/Красота_и_здоровье/610481"></g:plusone></td>
                                                    <td><script>VK.Widgets.Like("vk_like", {type: "mini", pageUrl:"http://lady.siteua.org/Красота_и_здоровье/610481"});</script><div id="vk_like"></div></td>
                                                    <td><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Flady.siteua.org%2F%D0%9A%D1%80%D0%B0%D1%81%D0%BE%D1%82%D0%B0_%D0%B8_%D0%B7%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D0%B5%2F610481&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=133609933396722" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:125px; height:21px;" allowTransparency="true"></iframe></td>
                                            </tr>
                                    </table>

                                    <div class="share">
                                            <a href="http://lady.siteua.org/Красота_и_здоровье/610481/10_лучших_комнатных_растений_для_городских_квартир__ФОТО_/print" rel="nofollow"><div class="print"></div></a>
                                            <a href="mailto:?subject=10 лучших комнатных растений для городских квартир (ФОТО)&amp;body=http://lady.siteua.org/system_category/610481/10_лучших_комнатных_растений_для_городских_квартир__ФОТО_"><div class="mail"></div></a>
                                    </div>
                            </div>
                            <div class="clear"></div>
                            <div class="share_link">
                                <div class="share_content">
                                    <div class="button_content">
                                        <div class="share_button" onclick="shareLink();"><span class="share_text">Поделиться ссылкой</span><span class="pointer">»</span></div>
                                    </div>
                                    <input type="text" onclick="this.select();" value="http://siteua.org/n/610481" readonly />
                                    <div class="share_close" onclick="shareLink(true);">X</div>
                                </div>
                            </div>

                            
<!-- Banners id:undernews -->
<div id="caIR3SAz14P3Vn30tI71B4">
    <a href="http://actionteaser.ru">ActionTeaser.ru - тизерная реклама</a>
</div>
<script language="Javascript">
var bid = 'IR3SAz14P3Vn30tI71B4';
var sid = '2891';
var async = 1;
</script>
<script type="text/javascript" src="http://v5.actionteaser.ru/news.js"></script>

<!-- EOF Banners id:undernews -->
                    </div>
            </div>
            
                            <div class="postContainer" style="margin-top: 6px;">
                    <div class="post" style="margin-bottom: 5px;">
                            <div class="lastNewsPost">
                                    <div class="blockTitle relevant">
                                            <div class="title_last active" onclick="newsSelector('similar');"><span>Читаемые за сутки</span></div>
                                            <div class="title_similar" onclick="newsSelector('last');"><span>Читаемые за неделю</span></div>                                    </div>
                                    <div class="stripe post_cat_lady"></div>
                                    <div class="posts" id="news_last" style="display: none;">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div class="block_item ">
                                                                <a href="http://lady.siteua.org/Красота_и_здоровье/610402/Пилатес_для_лица__6_упражнений__которые_замедлят_старение">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/799947.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/610402/Пилатес_для_лица__6_упражнений__которые_замедлят_старение">Пилатес для лица: 6 упражнений, которые замедлят старение</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="block_item bloc_fix_r">
                                                                <a href="http://lady.siteua.org/Красота_и_здоровье/610401/4_вида_семян_для_борьбы_с_онкозаболеваниями">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/799946.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/610401/4_вида_семян_для_борьбы_с_онкозаболеваниями">4 вида семян для борьбы с онкозаболеваниями</a><p>
                                                            </div>
                                                            <div class="sep"></div>                                                                                                                                                                                                                                                                                                                                                                <div class="block_item ">
                                                                <a href="http://lady.siteua.org/Красота_и_здоровье/610333/Как_сохранить_здоровье_молочных_желез__восемь_советов">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/799811.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/610333/Как_сохранить_здоровье_молочных_желез__восемь_советов">Как сохранить здоровье молочных желез: восемь советов</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="block_item bloc_fix_r">
                                                                <a href="http://lady.siteua.org/Красота_и_здоровье/610328/Очищение_сосудов_народными_средствами">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/799806.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/610328/Очищение_сосудов_народными_средствами">Очищение сосудов народными средствами</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </div>
                                    <div class="posts" id="news_similar" >
                                                                                                                                                                                                                                                                                                                                    <div class="block_item ">
                                                                <a href="http://lady.siteua.org/Красота_и_здоровье/610497/8_ежедневных_привычек_для_поддержания_остроты_ума">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/800126.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/610497/8_ежедневных_привычек_для_поддержания_остроты_ума">8 ежедневных привычек для поддержания остроты ума</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                <div class="block_item bloc_fix_r">
                                                                <a href="http://lady.siteua.org/Красота_и_здоровье/610489/Остановитесь__7_народных_средств__которые_вредят_коже">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/800117.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/610489/Остановитесь__7_народных_средств__которые_вредят_коже">Остановитесь: 7 народных средств, которые вредят коже</a><p>
                                                            </div>
                                                            <div class="sep"></div>                                                                                                                                                                                                                                                                                                                                                                <div class="block_item ">
                                                                <a href="http://lady.siteua.org/Красота_и_здоровье/610479/Стрижки__которые_делают_вас_моложе_лет_на_10__ФОТО_">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/800082.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/610479/Стрижки__которые_делают_вас_моложе_лет_на_10__ФОТО_">Стрижки, которые делают вас моложе лет на 10 (ФОТО)</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                <div class="block_item bloc_fix_r">
                                                                <a href="http://lady.siteua.org/Отношения/610421/Как_стать_счастливыми__пять_правил_Маргариты_Сичкарь">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/799982.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://lady.siteua.org/Отношения/610421/Как_стать_счастливыми__пять_правил_Маргариты_Сичкарь">Как стать счастливыми: пять правил Маргариты Сичкарь</a><p>
                                                            </div>
                                                                                                                                                                                                                                                            </div>
                            </div>
                    </div>
                </div>
                        
            <div class="postContainer" style="margin-top: 6px;">
                <div class="post">
                    
                    
<!-- Banners id:before comments -->
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 50758;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = 0.8;
yandex_font_family = 'arial';
yandex_direct_type = 'horizontal';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 1;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = true;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
</script>
<!-- EOF Banners id:before comments -->
                    <div class="comments" id="comments">
	<div class="top">
		<div class="count">Комментарии <span class="lady"><a>(0)</a></span></div>
				<div class="clear"></div>
	</div>
	
	<div class="comments_container">
	</div>
            <!-- Comments Form -->
            <div class="comment" id="comments_form">
                   <!--[if IE 7]>
                        <style>
                            #comment_area { margin-left: -70px !important; }
                        </style>
                   <![endif]-->
                                   <div class="back">
                        <div class="avatar "></div>
                        <div class="metaInfo">
                                                            <span class="name">Войти через: </span>
                                <span>
    <!--					<div class="facebook"></div>-->
                                <a href="/login/vk" ><div class="vk"></div></a>
                                </span>
                                                    </div>
                    </div>
                    <div class="coment_text comment_input">
                        <textarea id="comment_area" name="comment" disabled="disabled" onkeypress="if(event.keyCode==10||(event.ctrlKey && event.keyCode==13))addComment( '610481', 'main' )">Пожалуйста, авторизируйтесь, чтобы комментировать</textarea>
                    </div>
                                                            
            </div>
    <div class="clear"></div>
	
</div>                    
<!-- Banners id:after comments -->
<center>
<div id="CNM123" style="text-align:center;display:none" atr123="123">
    <a href="http://novostimira.com.ua/" target="_blank"><strong>Новости</strong></a>
</div>
</center>
<!-- before </body> -->
<script type="text/javascript">
    var el = document.getElementById('CNM123');
    if (el && el.getAttribute('atr123', 3)) {
        el.setAttribute('atr123', '');
        var dateNM = new Date();
        var t = Math.floor(dateNM.getTime()/(1000*600));
        var NMces=document.createElement('script');
        NMces.type = 'text/javascript';
        NMces.charset = 'UTF-8';
        NMces.src='http://c.novostimira.com.ua/l/123?v='+t;
        el.parentNode.appendChild(NMces);
    }
</script>

<!-- EOF Banners id:after comments -->

                    <div class="clear"></div>

                </div>
            </div>
            
        </div>

    
	<div class="rightSide">
	    <div class="sideBlock"> 
	    
<!-- Banners id:right head banner -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Test head banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2260187509626032"
     data-ad-slot="9736297343"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- EOF Banners id:right head banner -->
	    </div>
	    
	    	    <div class="sideBlock" style="margin-top: 5px;">
		<div style="height: 10px;"></div>
		<div class="block">
                        <div class="block_title">
                            <div class="block_stripe">
                                <a href="http://lady.siteua.org/lenta">Последние новости</a>
                            </div>
                        </div>
			<div class="content" style="height: auto;">
                            <div class="spin" style="margin: 4px 0 10px 0;"></div>
													    						    <a href="http://lady.siteua.org/Красота_и_здоровье/610498/Дегтярное_мыло__польза_или_вред_для_здоровья_"><div class="img" style="background: url('http://img.siteua.org/content/images/280x210/800127.jpg') no-repeat center center;"></div></a>
						    <div class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/610498/Дегтярное_мыло__польза_или_вред_для_здоровья_">Дегтярное мыло: польза или вред для здоровья?</a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://lady.siteua.org/Красота_и_здоровье/610497/8_ежедневных_привычек_для_поддержания_остроты_ума"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/800126.jpg" />8 ежедневных привычек для поддержания остроты ума</a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://lady.siteua.org/Красота_и_здоровье/610493/Эффективный_и_недорогой_способ_очищения_кишечника"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/800122.jpg" />Эффективный и недорогой способ очищения кишечника</a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://lady.siteua.org/Красота_и_здоровье/610491/_5_ингридиентов__которые_сделают_десерт_полезным"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/800119.jpg" /> 5 ингридиентов, которые сделают десерт полезным</a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://lady.siteua.org/Красота_и_здоровье/610490/Лазерная_эпиляция___показания_и_противопоказания"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/800118.jpg" />Лазерная эпиляция — показания и противопоказания</a></div>
						    <span class="spin"></span>
					    				                                <a href="http://lady.siteua.org/lenta" class="link_lenta">Лента новостей</a>
			</div>				
		</div>		
	    </div>
	                
            <div class="social_groups" style="margin-top: 5px; background-color: #F7F7F7; padding-bottom: 10px;" >
    <script src="http://vk.com/js/api/openapi.js" type="text/javascript"></script>
    <div class="title_block" style="text-transform: uppercase;
                                    text-align: center;
                                    color: #4B6CAB;
                                    font-size: 14px;
                                    display: inline-block;
                                    width: 315px;
                                    margin-top: 5px;
                                    margin-right: 5px; 
                                    margin-left: 5px;
                                    padding: 6px 0;
                                    border-bottom: 2px solid #4B6CAB;">
            <span>Siteua.org в cоцсетях</span>
    </div>
    <ul class="tabs_articles" style="list-style: none;
                                        padding-bottom: 5px;
                                        border-bottom: 1px solid #A6BADF;
                                        margin-top: 5px;
                                        font-family: 'Sans-Condense_Bold';
                                        margin-left: 5px;
                                        margin-right: 5px;
                                        font-weight: bold;
                                        text-transform: uppercase;
                                        font-size: 9px;">
        <li id="facebook_block" style="display: inline-block;
                                        font-size: 10px;
                                        display: -moz-inline-stack;
                                        display: inline-block;
                                        zoom: 1;
                                        _overflow: hidden;
                                        vertical-align: middle;
                                        margin-right: 13px;" class="inner_link selected_item"><a href="javascript:ShowDiv('facebook')">Facebook</a></li>
        <li id="vk_block" class="inner_link" style="display: inline-block;
                                                    font-size: 10px;
                                                    display: -moz-inline-stack;
                                                    display: inline-block;
                                                    zoom: 1;
                                                    _overflow: hidden;
                                                    vertical-align: middle;
                                                    margin-right: 13px;"><a href="javascript:ShowDiv('vk')">Вконтакте</a></li>
        <li id="twitter_block" class="inner_link" style="display: inline-block;
                                                            font-size: 10px;
                                                            display: -moz-inline-stack;
                                                            display: inline-block;
                                                            zoom: 1;
                                                            _overflow: hidden;
                                                            vertical-align: middle;
                                                            margin-right: 13px;"><a href="javascript:ShowDiv('twitter')">Twitter</a></li>
    </ul>
    <div class="social-block" style="margin-left: 5px; margin-right: 5px;">
        <div id="facebook" style="display: block; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;">
            <iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FSiteUA.org&amp;width=315&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=320" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:315px; height:320px; margin-bottom:5px; margin-top:2px;" allowtransparency="true"></iframe>
        </div>


        <div id="twitter" style="display: none; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;">
            <iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/follow_button.html?screen_name=SiteUAorg" style="width: 300px; height: 20px;"></iframe>
        </div>
        <div id="vk" style="display: none; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;"></div>
        <script type="text/javascript">
            VK.Widgets.Group("vk", {mode: 0, width: "315", height: "200"}, 35031723);
        </script>
    </div>
    <script type="text/javascript">
        $(function () {
            ShowDiv('facebook');
        });

        function ShowDiv(divId) {
            HideDiv('facebook');
            HideDiv('twitter');
            HideDiv('vk');
            $('#facebook_block').removeClass('selected_item');
            $('#twitter_block').removeClass('selected_item');
            $('#vk_block').removeClass('selected_item');

            $('#' + divId + '_block').addClass('selected_item');
            $('#' + divId).show();
        }

        function HideDiv(divId) {
            $('#' + divId).hide();
        }
    </script>
</div>

	    <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner -->

<!-- /17774365/siteua.org -->
<div id='div-gpt-ad-1469013968199-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469013968199-0'); });
</script>
</div>

<!-- EOF Banners id:right banner -->
	    </div>
	    
	    <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner2 -->
<div id="NM664" style="text-align:center;display:none" atr664="664">
    <a href="http://novostimira.com.ua" target="_blank"><strong>Новости</strong></a>
</div>
<!-- before </body> -->
<script type="text/javascript">
    var el = document.getElementById('NM664');
    if (el && el.getAttribute('atr664', 3)) {
        el.setAttribute('atr664', '');
        var dateNM = new Date();
        var t = Math.floor(dateNM.getTime()/(1000*600));
        var NMces=document.createElement('script');
        NMces.type = 'text/javascript';
        NMces.charset = 'UTF-8';
        NMces.src='http://n.novostimira.com.ua/664?v='+t;
        el.parentNode.appendChild(NMces);
    }
</script>

<!-- EOF Banners id:right banner2 -->
	    </div>
            
            <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner3 -->
<div id="VA38" style="text-align:center;display:none" atr38="38">
    <a href="http://vipadvert.net" target="_blank"><strong>Тизерная реклама</strong></a>
</div>
<script type="text/javascript" src="http://ad.mail.ru/adj/301?rnd=[randnum]" charset="utf-8"></script>

<!-- EOF Banners id:right banner3 -->
	    </div>
            
            <div class="sideBlock " style="margin-top: 5px;"> 
	    	    </div>
	</div>
    
	<div class="clear"></div>
        
                                <div id="AllNInformer5"></div>
                        <script type="text/javascript" src="http://allnewspoint.com/static/js/informer.js"></script>
                        <script type="text/javascript"> AllNInformer.load( 5, "квартира + комнатные растения", "#FFFFFF", "#4f444f", 500, 0, "#27735c", 14, "#282929", 11, 1, 1, 0 ); </script>
                            
        
</div>
</td><td id="the3rd" style="width:0; overflow: hidden;" valign="top"></td></tr></table></center>

<!--</td>
<td width="25%" valign="top" align="left" class="br_td"><a href="/go/3" target="_blank"><div style="width: 100%;" class="br_link"></div></a></td>
</tr></table> </center>-->

<div id="footer">
        <div class="sepl" style="width: 100%;"></div>
	<div class="partners">
		<div>Сайты партнеры</div>
	</div>
	<div class="sepl" style="width: 100%;"></div>
	<div class="partnersList">
		<table cellspacing="4" cellpadding="0" border="0">
			<tr>
							                                                                <td width="15" nowrap="nowrap"><a href="http://wnet.ua/">
<img src="/standard/tpl/img/friends/wnet.png" class="moduletable_bros" alt="Wnet ISP" border="0">
</a></td>
                                                                <td width="15" nowrap="nowrap"><a href="http://allnewspoint.com">
<img src="/standard/tpl/img/friends/allnews.png" alt="Allnews" border="0"></a></td>
                                                                                            <td class="FooterLinksBanner">
                                                                    </td>
                                <td valign="top">&nbsp;</td>
			</tr>
		</table>
	</div>
	<div class="sep"></div>
	<div class="footRes">
		<div class="catlist">
			<table class="content">
				<tr>
					<td class="links">
												                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://news.siteua.org">Новости</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://it.siteua.org">IT-Индустрия</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://sport.siteua.org">Спорт</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://music.siteua.org">Музыка</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://kino.siteua.org">Кино</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://showbiz.siteua.org">Шоу-бизнес</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://lady.siteua.org">Леди</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://games.siteua.org">Игры</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://auto.siteua.org">АвтоМото</a></div>
																		</td>
					<td class="press">
                                                <div class="linkitem s"><span><a href="/advert">Рекламодателям</a></span></div>
						<div class="sepl"></div>
						<div class="linkitem s"><span><a href="mailto:siteua.org@gmail.com">Отправить пресс-релиз</a></span></div>
						<div class="sepl"></div>
						<div class="linkitem"><span><a href="/feedback">Обратная связь</a></span></div>
					</td>
				</tr>
			</table>
		</div>
	</div>
	<div class="sepl" style="width: 1000px; margin: 0 auto;"></div>
	<div class="footCounters">
                <a href="http://siteua.org/manage">
                    <div class="adminenter">
                            <div class="title"><span>Админ. вход</span></div>
                            <div class="lock"><img alt="" src="/standard/tpl/img/button_admin_lock.png" /> </div>
                    </div>
                </a>
		<div class="counters">
			<table width="100%" border="0" cellpadding="0" cellspacing="2">
				<tr>
									                                                                                <td><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'></a>")
//--></script><!--/LiveInternet--></td>
                                                                                                                        <td><!-- begin of Top100 logo -->
<a href="http://top100.rambler.ru/home?id=1005729" target="_blank"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
<!-- end of Top100 logo --></td>
                                                                                                                        <td><!--Rating@Mail.ru COUNTEr-->
	<script language="JavaScript" type="text/javascript"><!--
	d=document;var a='';a+=';r='+escape(d.referrer)
	js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
	a+=';j='+navigator.javaEnabled()
	js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
	s=screen;a+=';s='+s.width+'*'+s.height
	a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
	js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
	js=13//--></script><script language="JavaScript" type="text/javascript"><!--
	d.write('<a rel="nofollow" href="http://top.mail.ru/jump?from=1159862"'+
	' target=_top><img src="http://d2.cb.b1.a1.top.list.ru/counter'+
	'?id=1159862;t=99;js='+js+a+';rand='+Math.random()+
	'" alt="тЕКФЙОЗ@Mail.ru"'+' border=0 height=18 width=88/></a>')
	if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
	target=_top href="http://top.mail.ru/jump?from=1159862" rel="nofollow"><img
	src="http://d2.cb.b1.a1.top.list.ru/counter?js=na;id=1159862;t=99"
	border=0 height=18 width=88
	alt="тЕКФЙОЗ@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript"><!--
	if(11<js)d.write('--'+'>')//--></script><!--/COUNTER--></td>
                                                                                                                        <td><!-- Yandex.Metrika counter -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
try { var yaCounter50758 = new Ya.Metrika({id:50758,
          webvisor:true,type:1});
} catch(e) { }
</script>
<noscript><div><img src="//mc.yandex.ru/watch/50758?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></td>
                                                                                                                                                                <td><!--bigmir)net TOP 100 Part 2-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript" src="http://c.bigmir.net/?s146975&t0&l1&o1"></script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v146975&s146975&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100 Part 2-->
<center><small><a href="http://top.bigmir.net/report/146975/main">link</a></small></center></td>
                                                           				</tr>
			</table>
		</div>
	</div>
	<div class="footCopyrigth">
		<span class="copy">&copy; 2006-2016. Siteua</span>
		<span class="info">При использовании материвалов сайта гиперссылка на «SiteUA.org» обязательна</span>
	</div>
</div>
<script>initSliders(false);</script>
<!-- before </body> -->
<script type="text/javascript">
    var el = document.getElementById('VA38');
    if (el && el.getAttribute('atr38', 3)) {
        el.setAttribute('atr38', '');
        var dateVA = new Date();
        var t = Math.floor(dateVA.getTime()/(1000*600));
        var VAces=document.createElement('script');
        VAces.type = 'text/javascript';
        VAces.charset = 'Windows-1251';
        VAces.src='http://n.vipadvert.net/38?v='+t;
        el.parentNode.appendChild(VAces);
    }
</script>

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1005729"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1005729" alt="" width="1" height="1" border="0"></noscript> 

</body>
</html>