<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Standard" />
	<meta name="robots" content="INDEX,FOLLOW">
	<title>Способы быстрого и безопасного похудения</title>
	<meta name="keywords" content="безопасность,способы,похудение," />
	<meta name="description" content="Если похудеть к лету не удалось, то можно начать работать над своей формой прямо сейчас. Факторов, влияющих на скорость процесса похудения, очень много: от индивидуальных особенностей организма и метаболизма до физической активности. Однако для эффективной потери лишнего веса существует простая форм" />
	

<meta property="og:title" content="Способы быстрого и безопасного похудения" />
<meta property="og:url" content="http://lady.siteua.org/Красота_и_здоровье/677644/Способы_быстрого_и_безопасного_похудения" />
<meta property="og:site_name" content="Красота и здоровье" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:image" content="http://siteua.org/content/images/280x210/915851.jpg" />
<meta property="og:description" content="Если похудеть к лету не удалось, то можно начать работать над своей формой прямо сейчас. Факторов, влияющих на скорость процесса похудения, очень много: от индивидуальных особенностей организма и метаболизма до физической активности. Однако для эффективной потери лишнего веса существует простая форм" />

<link rel="shortcut icon" href="/standard/tpl/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss/" />
<link href="/standard/tpl/css/style.css?v=60" rel="stylesheet" media="all" />
<!--[if IE]>
<link href="/standard/tpl/css/IEstyle.css?v=1" rel="stylesheet" media="all" />
<![endif]-->

<script type="text/javascript" src="/standard/tpl/js/jquery.js"></script>
<script type="text/javascript" src="/standard/tpl/js/slides.jquery.js"></script>
<script type="text/javascript" src="/standard/tpl/js/jGrowl.js"></script>
<script type="text/javascript" src="/standard/tpl/js/social.js"></script>

<script> 
	var domains = new Array( 'news', 'it', 'sport', 'music', 'kino', 'showbiz', 'lady', 'games', 'auto' ); 
	var domain = 'siteua.org';
        $(function(){ $('.br_link').css('height',$('.br_td').height()+'px'); });
</script>
<script type="text/javascript" src="/standard/tpl/js/functions.js?v=400"></script>

<meta name="verify-v1" content="EsjnJURwMsnmGdvjWbJGkFi9oB0NHdOxUta22gCEkU0=" />
<meta name='2c61174dfe530adaaa622890f825be0c' content='' />
<meta name='yandex-verification' content='7f6ff6d0b305b827' />
<meta name="google-site-verification" content="BveB8IGXIQcBps-cBbEYrkbRVaP23lzTOeXesvSUAiU" />
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-5659755-1");
pageTracker._addOrganic("rambler.ru","words");
pageTracker._addOrganic("mail.ru","q");
pageTracker._addOrganic("aport.ru","r");
pageTracker._addOrganic("metabot.ru","st");
pageTracker._addOrganic("meta.ua","q");
pageTracker._addOrganic("bigmir.net","q");
pageTracker._addOrganic("nigma.ru","s");
pageTracker._trackPageview();
</script>
<!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:146975,s:146975,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="http://c.bigmir.net/?v146975&s146975&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->

</head>
<body >

        
<!--    <center>
    <table border="0" width="100%">
        <tr>
            <td width="25%" valign="top" align="right" class="br_td"><a href="/go/3" target="_blank"><div style="width: 100%;" class="br_link"></div></a></td>
            <td width="50%">-->
    
<div id="jGrowl" class="top-right jGrowl"><div class="jGrowl-notification"></div></div>
<div id="header" >
    
    <a href="http://siteua.org"><div class="logo" style="background: url('/standard/tpl/img/logo.png') no-repeat center center;" title="Siteua.Org" ></div></a>
    <div id="bannerTop"  >
        
<!-- Banners id:head banner -->
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2260187509626032";
/* 728x90, создано 28.10.08 */
google_ad_slot = "3137355909";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<!-- EOF Banners id:head banner -->
    </div>
    
</div>

<div id="menu">
<!--        <a href="/go/2" target="_blank"><div class="brand_actieve1"></div></a>
        <a href="/go/2" target="_blank"><div class="brand_actieve2"></div></a>-->
	<div class="menuHead">
		<div class="date"><span>Понедельник,</span> &nbsp;09.08.21</div>
		<div class="newsCharacter">
			<!--<div class="moodcontainer">
				<div class="news_good"></div>
				<div class="news_inert"></div>
				<div class="news_bad"></div>
				<div class="clear"></div>
			</div>
		--></div>
		<div class="separator"></div>
		<div class="search">
			<div class="googleLogo"></div>
				<form id="cse-search-box" action="http://www.google.com.ua/cse">
					<div class="searchInput">
						<div>
							<input type="hidden" value="partner-pub-2260187509626032:af0as4-lcnq" name="cx" />
							<input type="hidden" value="UTF-8" name="ie" />
							<input type="text" name="q" onfocus="if(this.value==' введите для поиска') this.value='';" onblur="if(this.value=='') this.value=' введите для поиска';" value=" введите для поиска" />
						</div>
							<button class="search-magnifier" value="Search" type="submit"></button>
					</div>
				</form>
		</div>
		<div class="separator"></div>
		<div class="changeBack">
			<div class="backContainer">
				<div id="change_grey" onclick="changeBack( 'grey' )"></div>
				<div id="change_blue" onclick="changeBack( 'blue' )"></div>
				<div id="change_green" onclick="changeBack( 'green' )"></div>
				<div id="change_red" onclick="changeBack( 'red' )"></div>
			</div>
		</div>
		<div class="separator"></div>
		<div class="options">
			<a href="javascript:void(0);" onclick="return bookmark(this);"><div class="favorities"></div></a>
			<a href="/rss.xml"><div class="rss" title="RSS"></div></a>
		</div>
		<div class="separator"></div>
		<div class="auth">
			<div class="autchContainer">
				<div class="text">Войти, через:</div>
				<!--					<a href="/login/facebook"><div class="facebook"></div></a>-->
<!--					<a href="/login/vk"><div class="vk" style="margin-left: 33px;"></div></a>-->
				                                        <div class="avatar "></div>
			</div>
		</div>
	</div>
	<div class="menuFooter">
		<div class="mainButtons menu_blue">
			<table width="100%" class="buttons_menu button_blue" cellpadding="0" cellspacing="0">
				<tr>
                                    <td  id="main_button"><a href="http://siteua.org"><img src="/standard/tpl/img/menu_main.png" /></a></td>
																		<td  onmouseover="showMenu( 'news' )"><a href="http://news.siteua.org"><img src="/standard/tpl/img/menu_news.png" /></a></td>
													<td  onmouseover="showMenu( 'it' )"><a href="http://it.siteua.org"><img src="/standard/tpl/img/menu_it.png" /></a></td>
													<td  onmouseover="showMenu( 'sport' )"><a href="http://sport.siteua.org"><img src="/standard/tpl/img/menu_sport.png" /></a></td>
													<td  onmouseover="showMenu( 'music' )"><a href="http://music.siteua.org"><img src="/standard/tpl/img/menu_music.png" /></a></td>
													<td  onmouseover="showMenu( 'kino' )"><a href="http://kino.siteua.org"><img src="/standard/tpl/img/menu_kino.png" /></a></td>
													<td  onmouseover="showMenu( 'showbiz' )"><a href="http://showbiz.siteua.org"><img src="/standard/tpl/img/menu_showbiz.png" /></a></td>
													<td class="active" onmouseover="showMenu( 'lady' )"><a href="http://lady.siteua.org"><div class="spinner"></div><img src="/standard/tpl/img/menu_lady.png" /></a></td>
													<td  onmouseover="showMenu( 'games' )"><a href="http://games.siteua.org"><img src="/standard/tpl/img/menu_games.png" /></a></td>
													<td  onmouseover="showMenu( 'auto' )"><a href="http://auto.siteua.org"><img src="/standard/tpl/img/menu_auto.png" /></a></td>
															</tr>
			</table>
		</div>
		<div class="subMenuButtons">
												<div id="subMenuHolder_lady" class="current_s_m">
														
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
								<span class="catLink"><a href="http://lady.siteua.org/Стиль">Стиль</a></span>
								
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
								<span class="catLink"><a href="http://lady.siteua.org/Мой_малыш">Мой малыш</a></span>
								
														
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
								<span class="catLink"><a href="http://lady.siteua.org/Отношения">Отношения</a></span>
								
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
								<span class="catLink"><a href="http://lady.siteua.org/Кулинария">Кулинария</a></span>
								
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
								<span class="catLink"><a href="http://lady.siteua.org/Красота_и_здоровье">Красота и здоровье</a></span>
								
														
														
														
														
														
														
														
														
														
											</div>
						
						
																		<div id="subMenuHolder_news" style="display: none;">
																								<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Курьезы">Курьезы</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Статьи">Статьи</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Пресс-релизы">Пресс-релизы</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Наука">Наука</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Экономика_и_Финансы">Экономика и Финансы</a></span>
																																																																													<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Мир">Мир</a></span>
																																																																																																																																																								<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Россия">Россия</a></span>
																																																																																																																																																																							<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Украина">Украина</a></span>
																																																																		</div>
																				<div id="subMenuHolder_it" style="display: none;">
																																																																																																																																																															<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Гаджеты">Гаджеты</a></span>
																																																																																																																																																																																						<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Софт">Софт</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Интернет">Интернет</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/ИТ-Новости">ИТ-Новости</a></span>
																																																																																																																																																																											</div>
																				<div id="subMenuHolder_sport" style="display: none;">
																																																						<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Хоккей">Хоккей</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Баскетбол">Баскетбол</a></span>
																																																																													<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Теннис">Теннис</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Автоспорт">Автоспорт</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Бокс">Бокс</a></span>
																																																																																																																																																																																																																																			<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Футбол">Футбол</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Новости_спорта">Новости спорта</a></span>
																																																																																																</div>
																				<div id="subMenuHolder_music" style="display: none;">
																																																																																																																																																																																																												<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Обзоры_альбомов">Обзоры альбомов</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Интервью">Интервью</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Афиша">Афиша</a></span>
																																																																																																																																																																																						<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Новости_музыки">Новости музыки</a></span>
																																																																																																															</div>
																				<div id="subMenuHolder_kino" style="display: none;">
																																																																																																																																																																														<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Интервью">Интервью</a></span>
																																																																																																																																																																																																																																																		<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Рецензии">Рецензии</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Новости_кино">Новости кино</a></span>
																																																																																																																														</div>
																				<div id="subMenuHolder_showbiz" style="display: none;">
																																																																																																																																																																																																																																																																																																																					<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Папарацци">Папарацци</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Слухи-Сплетни">Слухи-Сплетни</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса">Новости Шоу-Бизнеса</a></span>
																																																																																	</div>
																													<div id="subMenuHolder_games" style="display: none;">
																																																																																																																																																																																																																																																																								<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Консольные_игры">Консольные игры</a></span>
																																																																																												<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Online_Игры">Online Игры</a></span>
																																																																																																																																																																							<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Новости_Игр">Новости Игр</a></span>
																																																																																																																																													</div>
																				<div id="subMenuHolder_auto" style="display: none;">
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																	<a href="#"><div class="sButton"><div class="sBut_auto"></div></div></a>
									<span class="catLink"><a href="http://auto.siteua.org/Новости">Новости</a></span>
																					</div>
														</div>
		                    <!--[if IE 7]>
                        <style>
                            #menuHovered { display:none !important; }
                        </style>
                   <![endif]-->
			<div id="menuHovered">
													<div id="menu_hover_content_news" class="item">
												<div class="top">
							<a href="http://news.siteua.org/Мир/677617/ЕС_затягивает_с_регистрацией_китайской_вакцины_CoronaVac"><img src="http://siteua.org/content/images/134x100/915817.jpg" alt="" /></a>
							<span class="title"><a href="http://news.siteua.org/Мир/677617/ЕС_затягивает_с_регистрацией_китайской_вакцины_CoronaVac">ЕС затягивает с регистрацией китайской вакцины CoronaVac</a></span>
							<span class="text"><a href="http://news.siteua.org/Мир/677617/ЕС_затягивает_с_регистрацией_китайской_вакцины_CoronaVac">Китайский препарат CoronaVac, зарегистрированный Всемирной организацией здравоохранения и используемый в...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://news.siteua.org/Мир/677657/Лукашенко_рассказал__как_отдал__вагнеровцев__России_">Лукашенко рассказал, как отдал "ваг...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://news.siteua.org/Экономика_и_Финансы/677656/На_строительстве_стратегического_объекта_украли_394_млн_грн">На строительстве стратегического об...</a></div>
																				<div class="inner_item "><a href="http://news.siteua.org/Россия/677654/К_чему_готовится_РФ__Военные_учения_вокруг_Украины">К чему готовится РФ? Военные учения...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://news.siteua.org/Мир/677653/Токио_2020_мало_что_мог_предложить__кроме_медалей_">Токио-2020 мало что мог предложить,...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_it" class="item">
												<div class="top">
							<a href="http://it.siteua.org/ИТ-Новости/677606/Microsoft_добавит_в_браузер_Edge_супер_безопасный_режим"><img src="http://siteua.org/content/images/134x100/915805.jpg" alt="" /></a>
							<span class="title"><a href="http://it.siteua.org/ИТ-Новости/677606/Microsoft_добавит_в_браузер_Edge_супер_безопасный_режим">Microsoft добавит в браузер Edge супер-безопасный режим</a></span>
							<span class="text"><a href="http://it.siteua.org/ИТ-Новости/677606/Microsoft_добавит_в_браузер_Edge_супер_безопасный_режим">Компания Microsoft решила максимально обезопасить свой фирменный браузер Edge, добавив в него защищенный...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://it.siteua.org/ИТ-Новости/677641/Xiaomi_показала_флагман_Mi_MIX_4">Xiaomi показала флагман Mi MIX 4</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://it.siteua.org/ИТ-Новости/677640/Смартфон_Samsung_Galaxy_A12_Nacho_с_чипом_Exynos_850">Смартфон Samsung Galaxy A12 Nacho с...</a></div>
																				<div class="inner_item itemfix"><a href="http://it.siteua.org/ИТ-Новости/677605/iOS_15_решит_раздражающую_проблему_камер_iPhone">iOS 15 решит раздражающую проблему ...</a></div>
																				<div class="inner_item "><a href="http://it.siteua.org/ИТ-Новости/677566/Xiaomi_стала_крупнейшим_производителем_смартфонов_в_мире">Xiaomi стала крупнейшим производите...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_sport" class="item">
												<div class="top">
							<a href="http://sport.siteua.org/Новости_спорта/677638/Министр_спорта_анонсировал_смену_главных_тренеров"><img src="http://siteua.org/content/images/134x100/915842.jpg" alt="" /></a>
							<span class="title"><a href="http://sport.siteua.org/Новости_спорта/677638/Министр_спорта_анонсировал_смену_главных_тренеров">Министр спорта анонсировал смену главных тренеров</a></span>
							<span class="text"><a href="http://sport.siteua.org/Новости_спорта/677638/Министр_спорта_анонсировал_смену_главных_тренеров">Вадим Гутцайт считает, что смена главных тренеров сборной поможет показать украинским спортсменам лучшие...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://sport.siteua.org/Новости_спорта/677655/Финансовые_итоги_Олимпиады__кто_потерял__а_кто_заработал_">Финансовые итоги Олимпиады: кто пот...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://sport.siteua.org/Футбол/677631/Барселона_разгромила_Ювентус_в_поединке_за_Кубок_Гампера">Барселона разгромила Ювентус в поед...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://sport.siteua.org/Новости_спорта/677603/Лапорта_подтвердил_переход_Месси_в_ПСЖ">Лапорта подтвердил переход Месси в ...</a></div>
																				<div class="inner_item "><a href="http://sport.siteua.org/Новости_спорта/677596/Старикова___серебряный_призер_Олимпиады_в_спринте">Старикова - серебряный призер Олимп...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_music" class="item">
												<div class="top">
							<a href="http://music.siteua.org/Новости_музыки/677613/Тейлор_Свифт_перезаписала__Red_"><img src="http://siteua.org/content/images/134x100/915813.jpg" alt="" /></a>
							<span class="title"><a href="http://music.siteua.org/Новости_музыки/677613/Тейлор_Свифт_перезаписала__Red_">Тейлор Свифт перезаписала «Red»</a></span>
							<span class="text"><a href="http://music.siteua.org/Новости_музыки/677613/Тейлор_Свифт_перезаписала__Red_">Тейлор Свифт обнародовала 6 августа 2021 года трек-лист переиздания своего альбома «Red». </a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://music.siteua.org/Новости_музыки/677647/Guns_N__Roses_выпустили_новый_за_долгое_время_сингл">Guns N’ Roses выпустили новый за до...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://music.siteua.org/Новости_музыки/677587/Канье_Уэст_со_второй_попытки_выпустил_альбом">Канье Уэст со второй попытки выпуст...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://music.siteua.org/Новости_музыки/677559/GO_A_записала_совместный_хит_с_победителем_Евровидения">GO_A записала совместный хит с побе...</a></div>
																				<div class="inner_item "><a href="http://music.siteua.org/Новости_музыки/677515/Владимир_Дантес_выпустил_клип__Девочка_">Владимир Дантес выпустил клип «Дево...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_kino" class="item">
												<div class="top">
							<a href="http://kino.siteua.org/Новости_кино/677433/Объявлена_дата_премьеры_сериала__Властелин_колец_"><img src="http://siteua.org/content/images/134x100/915580.jpg" alt="" /></a>
							<span class="title"><a href="http://kino.siteua.org/Новости_кино/677433/Объявлена_дата_премьеры_сериала__Властелин_колец_">Объявлена дата премьеры сериала "Властелин колец"</a></span>
							<span class="text"><a href="http://kino.siteua.org/Новости_кино/677433/Объявлена_дата_премьеры_сериала__Властелин_колец_">Амбициозная экранизация произведения "Властелин колец", которую запустила в производство студия Amazon, ...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/677649/_Отряд_самоубийц_2__стартовал_хуже_всех_прогнозов">"Отряд самоубийц 2" стартовал хуже ...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://kino.siteua.org/Новости_кино/677646/5_новых_сериалов_от_Netflix">5 новых сериалов от Netflix</a></div>
																				<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/677619/Скончался_украинский_продюсер_и_журналист_Дмитрий_Харитонов_">Скончался украинский продюсер и жур...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://kino.siteua.org/Новости_кино/677614/Эштон_Катчер_сыграет_в_романтической_комедии_с_Риз_Уизерспун">Эштон Катчер сыграет в романтическо...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_showbiz" class="item">
												<div class="top">
							<a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/677551/Руслана_стала_приглашенной_судьей__Україна_має_талант_"><img src="http://siteua.org/content/images/134x100/915743.jpg" alt="" /></a>
							<span class="title"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/677551/Руслана_стала_приглашенной_судьей__Україна_має_талант_">Руслана стала приглашенной судьей "Україна має талант"</a></span>
							<span class="text"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/677551/Руслана_стала_приглашенной_судьей__Україна_має_талант_">Команда экспертного жюри продолжает пополняться профессионалами.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/677648/Шарлиз_Терон_отпраздновала_свое_46_летие">Шарлиз Терон отпраздновала свое 46-...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/677639/Анастасия_Приходько_очаровала_фото_с_мужем">Анастасия Приходько очаровала фото ...</a></div>
																				<div class="inner_item "><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/677625/Стивен_Кинг_расскажет_о_пандемии">Стивен Кинг расскажет о пандемии</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/677612/Отец_Бритни_Спирс_вновь_хочет_отправить_певицу_в_психушку">Отец Бритни Спирс вновь хочет отпра...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_lady" class="item">
												<div class="top">
							<a href="http://lady.siteua.org/Красота_и_здоровье/677513/Дерматолог_рассказал_о_вреде_солнца_для_здоровья"><img src="http://siteua.org/content/images/134x100/915699.jpg" alt="" /></a>
							<span class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/677513/Дерматолог_рассказал_о_вреде_солнца_для_здоровья">Дерматолог рассказал о вреде солнца для здоровья</a></span>
							<span class="text"><a href="http://lady.siteua.org/Красота_и_здоровье/677513/Дерматолог_рассказал_о_вреде_солнца_для_здоровья">Солнце полезно для здоровья человеческого организма: под действием солнечных лучей в коже человека выраб...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://lady.siteua.org/Красота_и_здоровье/677645/С_чем_не_стоит_сочетать_дыню">С чем не стоит сочетать дыню</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://lady.siteua.org/Красота_и_здоровье/677644/Способы_быстрого_и_безопасного_похудения">Способы быстрого и безопасного поху...</a></div>
																				<div class="inner_item "><a href="http://lady.siteua.org/Красота_и_здоровье/677608/В_чем_опасность_обезжиренных_продуктов">В чем опасность обезжиренных продук...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://lady.siteua.org/Красота_и_здоровье/677583/В_Украине_изменятся_правила_продажи_лекарств">В Украине изменятся правила продажи...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_games" class="item">
												<div class="top">
							<a href="http://games.siteua.org/Новости_Игр/677615/К_зомби_песочнице_Unturned_выпустят_дополнение_Elver"><img src="http://siteua.org/content/images/134x100/915815.jpg" alt="" /></a>
							<span class="title"><a href="http://games.siteua.org/Новости_Игр/677615/К_зомби_песочнице_Unturned_выпустят_дополнение_Elver">К зомби-песочнице Unturned выпустят дополнение Elver</a></span>
							<span class="text"><a href="http://games.siteua.org/Новости_Игр/677615/К_зомби_песочнице_Unturned_выпустят_дополнение_Elver">Издательство 505 games объявило, что готовит масштабное расширение к зомби-песочнице с открытым миром Un...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://games.siteua.org/Новости_Игр/677651/Martial_Law_расскажет_об_ужасах_коммунизма_в_Польше">Martial Law расскажет об ужасах ком...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://games.siteua.org/Новости_Игр/677650/Cookie_Clicker_выйдет_в_Steam_уже_1_сентября">Cookie Clicker выйдет в Steam уже 1...</a></div>
																				<div class="inner_item "><a href="http://games.siteua.org/Новости_Игр/677616/Приключенческий_боевик_Arietta_of_Spirits_выходит_20_августа">Приключенческий боевик Arietta of S...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://games.siteua.org/Новости_Игр/677590/В_новом_трейлере_FIFA_22_рассказали_о_режиме_карьеры">В новом трейлере FIFA 22 рассказали...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_auto" class="item">
												<div class="top">
							<a href="http://auto.siteua.org/Новости/677512/Самый_большой_Hyundai_представлен_официально"><img src="http://siteua.org/content/images/134x100/915695.jpg" alt="" /></a>
							<span class="title"><a href="http://auto.siteua.org/Новости/677512/Самый_большой_Hyundai_представлен_официально">Самый большой Hyundai представлен официально</a></span>
							<span class="text"><a href="http://auto.siteua.org/Новости/677512/Самый_большой_Hyundai_представлен_официально">Hyundai официально представила очередную новинку – минивэн Custo. </a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://auto.siteua.org/Новости/677643/Эксперт_рассказал__как_выбраться_на_машине_из_грязи_и_песка">Эксперт рассказал, как выбраться на...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://auto.siteua.org/Новости/677642/Лучшие_дизельные_автомобили__долго_служат_и_не_ломаются">Лучшие дизельные автомобили: долго ...</a></div>
																				<div class="inner_item "><a href="http://auto.siteua.org/Новости/677607/Porsche_представил_спорткар_премиум_класса">Porsche представил спорткар премиум...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://auto.siteua.org/Новости/677581/В_Украине_продолжит_дорожать_автогаз">В Украине продолжит дорожать автога...</a></div>
																			</div>
									
					</div>
										
			</div>
			</div>
</div>

<div style="width: 1000px; margin: 0 auto;">
</div>

<center><table border="0" cellspacing="0" cellpadding="0"><tr><td width="1000px" valign="top" style="text-align: left;">
<div id="pageBody">
	<div id="metaInfo">
	<table cellpadding="0" cellspacing="0" class="weatherBlock">
		<tr>
			<td class="weather_title">
                            <div class="sep">
                                <div class="title">Погода:</div>
                            </div>
			</td>
			<td class="selector">
				<div class="select_w">
					<span id="country">Киев<img alt="" src="/standard/tpl/img/button_black.png" /></span>
					<span id="day"><span id="w_today">сегодня</span><img alt="" src="/standard/tpl/img/button_black.png" /></span>
				</div>
                                <div class="weather_popup" id="country_list">
                                                                                                                                                <span onclick="selectTown( 'kiev', 'Киев' )">Киев</span><br/>
                                                                                                        <span onclick="selectTown( 'donetsk', 'Донецк' )">Донецк</span><br/>
                                                                                                        <span onclick="selectTown( 'odessa', 'Одесса' )">Одесса</span><br/>
                                                                                                        <span onclick="selectTown( 'lviv', 'Львов' )">Львов</span><br/>
                                                                                                        <span onclick="selectTown( 'hark', 'Харьков' )">Харьков</span><br/>
                                                                                                        <span onclick="selectTown( 'peterburg', 'Санкт-Петербург' )">Санкт-Петербург</span><br/>
                                                                                                        <span onclick="selectTown( 'moscow', 'Москва' )">Москва</span><br/>
                                                                                                                        </div>
                                <div class="weather_popup" id="day_list">
                                        <span onclick="selectDay( 'today' )">Сегодня</span>
                                        <span onclick="selectDay( 'tomorrow' )">Завтра</span>
                                </div>
			</td>
			<td class="weather">
				<div class="content">
                                    
                                    					<table class="insider" id="weather_t_kiev_today" cellpadding="0" cellspacing="0">
                                                					</table>
                                                                        
											                                                    						                                                    						                                                    						                                                    						                                                    						                                                    						                                                    																
											                                                        							<table class="insider" id="weather_t_kiev_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/cloudy_higth.png" /></td>
                                                                            <td>19°...21°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>11°...13°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">облачно</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_donetsk_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>22°...24°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_odessa_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>18°...20°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_lviv_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>20°...22°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>12°...14°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_hark_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>18°...20°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_peterburg_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>15°...17°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>12°...14°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_moscow_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/thunder.png" /></td>
                                                                            <td>21°...23°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/thunder.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">гроза</span></td>
									<td colspan="3"><span class="text">гроза</span></td>
								</tr>
							</table>
                                                        																
				</div>
			</td>
			<td class="weather_title">
				<div class="sep">
                                    <div class="title"><a href="/stats_currency">Валюта:</a></div>
				</div>
			</td>
                        
			<td class="select_nbu">
				<div class="select">
					<span id="nbu">НБУ<img alt="" src="/standard/tpl/img/button_black.png" /></span>
					<div id="currency_list">
						<span onclick="selectCurrency( 'nbu' )" id="curr_list_nbu">НБУ</span>
						<span onclick="selectCurrency( 'mb' )" id="curr_list_mb">Межбанк</span>
						<span onclick="selectCurrency( 'cur' )" id="curr_list_cur">Наличные</span>
					</div>
				</div>
			</td>
			<td class="nbu_content">
                            <div class="content curr_container" id="currency_nbu" style="display: block;">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">26.18<span class="arrow "></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">23.49<span class="arrow "></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.37<span class="arrow "></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
                            
                            <div class="content curr_container" id="currency_mb">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">31.52<span class="arrow up"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">26.80<span class="arrow up"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.36<span class="arrow up"></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
                            
                            <div class="content curr_container" id="currency_cur">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">29.22<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">26.07<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.46<span class="arrow "></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
			</td>
		</tr>
	</table>
</div>

<!-- Banners id:under weather -->
<div style="text-align: center; vertical-align: middle; horizontal-align: middle; padding: 1px 2px 1px 2px; margin: 0 0 6px 0; border: 1px color: #ffffff; height:24px; width:995px; background:#303030 url('/standard/tpl/img/friends/bg.tv.png') no-repeat 0 0;">
	
	
	&nbsp;<a style="text-decoration: underline; color: #B0E0FF; font: bold 13px/20px Arial,Tahoma,Serif;" href="http://TVBuzzer.net">

Удобная и симпатичная ТЕЛЕПРОГРАММА</a>&nbsp;&nbsp;

	<a style="color: #ffffff; font: 12px Arial,Tahoma,Serif;">

Более <b style="color:#FFCEA1;">200 каналов</b> на Ваш выбор. Легко и просто - в один клик!</a>&nbsp;&nbsp;

	<a style="text-decoration: underline; color: #B0E0FF; font: bold 13px/20px Arial,Tahoma,Serif;" href="http://TVBuzzer.net">TVBuzzer.net</a>

</div>
<!-- EOF Banners id:under weather -->
        <div class="mainstrip">
            <div class="postContainer">
                    <div class="post">
                            <div class="post_category post_cat_lady">
                                <a href="http://lady.siteua.org" class="cat_butt_link" >Леди  </a> <div class=post_button></div> <a href="http://lady.siteua.org/Красота_и_здоровье" class="cat_butt_link">Красота и здоровье </a><div class="post_buttonlady"></div>
                                    <div class="date">9 августа 21, 12:43</div>
                            </div>
                            <div class="title">Способы быстрого и безопасного похудения</div>
			    
			    			    
			    
                            <div class="newsHolder">
                                <div class="top_holder">
                                    <div class="preview">
                                                                                    <img alt="Похудение" src="http://siteua.org/content/images/280x210/915851.jpg">
                                                                            </div>
                                    <div class="topInfo">
                                            <div class="info">
                                                    <div class="news_bad mood"></div>
                                                    <div class="vote">
                                                                                                                <div class="vote_h">
                                                            <div class="count_vote"><a href="#comments">0</a></div>
                                                            <div class="stars">
                                                                <ul>
                                                                    <li><a title="Ужасно" class="vote_1" onclick="vote( '1', '677644', 'lady', 'main' );">1</a></li>
                                                                    <li><a title="Плохо" class="vote_2" onclick="vote( '2', '677644', 'lady', 'main' );">2</a></li>
                                                                    <li><a title="Нормально" class="vote_3" onclick="vote( '3', '677644', 'lady', 'main' );">3</a></li>
                                                                    <li><a title="Хорошо" class="vote_4" onclick="vote( '4', '677644', 'lady', 'main' );">4</a></li>
                                                                    <li><a title="Отлично" class="vote_5" onclick="vote( '5', '677644', 'lady', 'main' );">5</a></li>
                                                                    <li class="current" style="width: 0px;">Текущий рейтинг</li>
                                                                </ul>
                                                            </div>
                                                        </div>
                                                        <div class="count_post_votes"><span id="total_karma">0</span>/5 (<span id="post_tense">0 голосов</span>)</div>
                                                    </div>
                                                    <table class="font_changer">
                                                        <tr>
                                                            <td class="minus"></td>
                                                            <td class="font"></td>
                                                            <td class="plus"></td>
                                                        </tr>
                                                    </table>	
                                            </div>
                                            <div class="topSpinner" ></div>
                                            
                                            <div class="vrez">
                                                <div class="quote_top">
                                                    <div class="quote_bottom">
                                                        <div class="content">
                                                            Они действительно работают.

                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                    </div>
                                </div>
                                    <div class="news_banner_place">
                                                                            </div>
                                
                            
                                    <span class="news_post lady _ga1_on_">
                                        <div id="hypercontext">
                                        <index><div>Если похудеть к лету не удалось, то можно начать работать над своей формой прямо сейчас. Факторов, влияющих на скорость процесса похудения, очень много: от индивидуальных особенностей организма и метаболизма до физической активности. Однако для эффективной потери лишнего веса существует простая формула: нужно есть меньше калорий, чем вы сжигаете.</div><div><br></div><div>В похудении важна не только желанная цифра на весах, но и умение сохранить этот результат. Поэтому вам понадобятся полезные советы, как похудеть быстро и безопасно для здоровья.</div><div><br></div><div><strong><em>Как похудеть, пока лето в самом разгаре</em></strong></div><div><strong><br></strong></div><div><strong>Ешьте много овощей.</strong> Это простой, но действенный лайфхак. Старайтесь делать так, чтобы на вашей тарелке всегда было как можно больше овощей. Это наиболее эффективный и короткий путь к похудению и общему здоровью организма.</div><div><br></div><div><strong>Не пренебрегайте завтраком. </strong>Именно этот прием пищи является очень важным. Ведь правильный завтрак дает ощущение сытости и заряжает энергией, которая необходима в начале дня. Диетологи советуют есть утром 400 – 500 калорий.</div><div><strong><br></strong></div><div><strong>Пейте больше кофе. </strong>Интересно, что кофеин считают натуральным мочегонным средством, он уменьшает вздутие живота и является источником антиоксидантов. Альтернативой кофе, если вы его не любите, могут служить травяные чаи.</div><div><strong><br></strong></div><div><strong>Не употребляйте сладкие напитки.</strong> Калорийные жидкости не дают ощущение сытости. Иногда сок или ароматный кофе с карамельным сиропом, выпитые в течение дня, могут иметь 800 калорий, а вы после напитка одинаково останетесь голодными.</div><div><br></div><div><strong>Обратите внимание на острую пищу. </strong>И это вовсе не шутка, а способ сократить количество калорий, к тому же с научным обоснованием. Например, в кайенском перце содержится особое соединение – капсаицин, которое стимулирует выработку гормонов стресса, благодаря чему ускоряется способность сжигать калории. Острые продукты вы будете есть медленнее и сразу же поймете, когда наступит насыщение.</div><div><strong><br></strong></div><div><strong>Ложитесь быстро спать.</strong> Дефицит сна замедляет метаболизм, что совсем не поможет вам похудеть.</div><div><br></div><div>Источник:&nbsp;<a href="https://toneto.net/">https://toneto.net/</a>  </div></index>
                                        </div>

                                                                            </span>
                                
                                                                    
                                                                    
                                                            </div>
                            <div class="bottom_navi">
                                    <div class="vote">
                                                                                <div class="vote_h">
                                            <div class="stars">
                                                <ul>
                                                    <li><a title="Ужасно">1</a></li>
                                                    <li><a title="Плохо">2</a></li>
                                                    <li><a title="Нормально" >3</a></li>
                                                    <li><a title="Хорошо">4</a></li>
                                                    <li><a title="Отлично">5</a></li>
                                                    <li class="current" style="width: 0px;">Текущий рейтинг</li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                    <table class="social">
                                            <tr>
                                                    <td><g:plusone size="medium" href="http://lady.siteua.org/Красота_и_здоровье/677644"></g:plusone></td>
                                                    <td><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Flady.siteua.org%2F%D0%9A%D1%80%D0%B0%D1%81%D0%BE%D1%82%D0%B0_%D0%B8_%D0%B7%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D0%B5%2F677644&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=133609933396722" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:125px; height:21px;" allowTransparency="true"></iframe></td>
                                            </tr>
                                    </table>

                                    <div class="share">
                                            <a href="http://lady.siteua.org/Красота_и_здоровье/677644/Способы_быстрого_и_безопасного_похудения/print" rel="nofollow"><div class="print"></div></a>
                                            <a href="mailto:?subject=Способы быстрого и безопасного похудения&amp;body=http://lady.siteua.org/system_category/677644/Способы_быстрого_и_безопасного_похудения"><div class="mail"></div></a>
                                    </div>
                            </div>
                            <div class="clear"></div>
                            <div class="share_link">
                                <div class="share_content">
                                    <div class="button_content">
                                        <div class="share_button" onclick="shareLink();"><span class="share_text">Поделиться ссылкой</span><span class="pointer">»</span></div>
                                    </div>
                                    <input type="text" onclick="this.select();" value="http://siteua.org/n/677644" readonly />
                                    <div class="share_close" onclick="shareLink(true);">X</div>
                                </div>
                            </div>

                            
<!-- Banners id:undernews -->
<div class="ad-injection-block" id="ad_target-11i2nkao2h271"></div> 

<!-- EOF Banners id:undernews -->
                    </div>
            </div>
            
                            <div class="postContainer" style="margin-top: 6px;">
                    <div class="post" style="margin-bottom: 5px;">
                            <div class="lastNewsPost">
                                    <div class="blockTitle relevant">
                                            <div class="title_last active" onclick="newsSelector('similar');"><span>Читаемые за сутки</span></div>
                                            <div class="title_similar" onclick="newsSelector('last');"><span>Читаемые за неделю</span></div>                                    </div>
                                    <div class="stripe post_cat_lady"></div>
                                    <div class="posts" id="news_last" style="display: none;">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="block_item ">
                                                                <a href="http://lady.siteua.org/Красота_и_здоровье/677557/4_простых_приема__которые_помогут_избавиться_от_отеков_утром">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/915751.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/677557/4_простых_приема__которые_помогут_избавиться_от_отеков_утром">4 простых приема, которые помогут избавиться от отеков утром</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="block_item bloc_fix_r">
                                                                <a href="http://lady.siteua.org/Красота_и_здоровье/677556/Помогает_похудеть_и_убивает_бактерии__польза_чая_с_мятой">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/915750.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/677556/Помогает_похудеть_и_убивает_бактерии__польза_чая_с_мятой">Помогает похудеть и убивает бактерии: польза чая с мятой</a><p>
                                                            </div>
                                                            <div class="sep"></div>                                                                                                                                                                                                                                                                                                                                                                <div class="block_item ">
                                                                <a href="http://lady.siteua.org/Красота_и_здоровье/677514/Три_вредные_для_здоровья_утренние_привычки">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/915700.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/677514/Три_вредные_для_здоровья_утренние_привычки">Три вредные для здоровья утренние привычки</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="block_item bloc_fix_r">
                                                                <a href="http://lady.siteua.org/Красота_и_здоровье/677513/Дерматолог_рассказал_о_вреде_солнца_для_здоровья">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/915699.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/677513/Дерматолог_рассказал_о_вреде_солнца_для_здоровья">Дерматолог рассказал о вреде солнца для здоровья</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                        </div>
                                    <div class="posts" id="news_similar" >
                                                                                                                                                                                                                                                                                                                                    <div class="block_item ">
                                                                <a href="http://lady.siteua.org/Красота_и_здоровье/677645/С_чем_не_стоит_сочетать_дыню">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/915852.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/677645/С_чем_не_стоит_сочетать_дыню">С чем не стоит сочетать дыню</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                        </div>
                            </div>
                    </div>
                </div>
                        
            <div class="postContainer" style="margin-top: 6px;">
                <div class="post">
                    
                                        <div class="comments" id="comments">
	<div class="top">
		<div class="count">Комментарии <span class="lady"><a>(0)</a></span></div>
				<div class="clear"></div>
	</div>
	
	<div class="comments_container">
	</div>
            <!-- Comments Form -->
            <div class="comment" id="comments_form">
                   <!--[if IE 7]>
                        <style>
                            #comment_area { margin-left: -70px !important; }
                        </style>
                   <![endif]-->
                                   <div class="back">
                        <div class="avatar "></div>
                        <div class="metaInfo">
                                                            <span class="name">Войти через: </span>
                                <span>
    <!--					<div class="facebook"></div>-->
<!--                                <a href="/login/vk" ><div class="vk"></div></a>-->
                                </span>
                                                    </div>
                    </div>
                    <div class="coment_text comment_input">
                        <textarea id="comment_area" name="comment" disabled="disabled" onkeypress="if(event.keyCode==10||(event.ctrlKey && event.keyCode==13))addComment( '677644', 'main' )">Пожалуйста, авторизируйтесь, чтобы комментировать</textarea>
                    </div>
                                                            
            </div>
    <div class="clear"></div>
	
</div>                    
<!-- Banners id:after comments -->
<ins class="adsbyyottos" style="display:block" 
data-ad-client="00603182-dbf5-11e6-8340-002590d97638"></ins> 
<script async defer src="https://cdn.yottos.com/adsbyyottos.js"></script>

<!-- EOF Banners id:after comments -->

                    <div class="clear"></div>

                </div>
            </div>
            
        </div>

    
	<div class="rightSide">
	    <div class="sideBlock"> 
	    
<!-- Banners id:right head banner -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Test head banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2260187509626032"
     data-ad-slot="9736297343"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- EOF Banners id:right head banner -->
	    </div>
	    
	    	    <div class="sideBlock" style="margin-top: 5px;">
		<div style="height: 10px;"></div>
		<div class="block">
                        <div class="block_title">
                            <div class="block_stripe">
                                <a href="http://lady.siteua.org/lenta">Последние новости</a>
                            </div>
                        </div>
			<div class="content" style="height: auto;">
                            <div class="spin" style="margin: 4px 0 10px 0;"></div>
													    						    <a href="http://lady.siteua.org/Красота_и_здоровье/677645/С_чем_не_стоит_сочетать_дыню"><div class="img" style="background: url('http://img.siteua.org/content/images/280x210/915852.jpg') no-repeat center center;"></div></a>
						    <div class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/677645/С_чем_не_стоит_сочетать_дыню">С чем не стоит сочетать дыню</a></div>
						    <span class="spin"></span>
					    								                                <a href="http://lady.siteua.org/lenta" class="link_lenta">Лента новостей</a>
			</div>				
		</div>		
	    </div>
	                
            <div class="social_groups" style="margin-top: 5px; background-color: #F7F7F7; padding-bottom: 10px;" >
    <div class="title_block" style="text-transform: uppercase;
                                    text-align: center;
                                    color: #4B6CAB;
                                    font-size: 14px;
                                    display: inline-block;
                                    width: 315px;
                                    margin-top: 5px;
                                    margin-right: 5px; 
                                    margin-left: 5px;
                                    padding: 6px 0;
                                    border-bottom: 2px solid #4B6CAB;">
            <span>Siteua.org в cоцсетях</span>
    </div>
    <ul class="tabs_articles" style="list-style: none;
                                        padding-bottom: 5px;
                                        border-bottom: 1px solid #A6BADF;
                                        margin-top: 5px;
                                        font-family: 'Sans-Condense_Bold';
                                        margin-left: 5px;
                                        margin-right: 5px;
                                        font-weight: bold;
                                        text-transform: uppercase;
                                        font-size: 9px;">
        <li id="facebook_block" style="display: inline-block;
                                        font-size: 10px;
                                        display: -moz-inline-stack;
                                        display: inline-block;
                                        zoom: 1;
                                        _overflow: hidden;
                                        vertical-align: middle;
                                        margin-right: 13px;" class="inner_link selected_item"><a href="javascript:ShowDiv('facebook')">Facebook</a></li>
        <li id="twitter_block" class="inner_link" style="display: inline-block;
                                                            font-size: 10px;
                                                            display: -moz-inline-stack;
                                                            display: inline-block;
                                                            zoom: 1;
                                                            _overflow: hidden;
                                                            vertical-align: middle;
                                                            margin-right: 13px;"><a href="javascript:ShowDiv('twitter')">Twitter</a></li>
    </ul>
    <div class="social-block" style="margin-left: 5px; margin-right: 5px;">
        <div id="facebook" style="display: block; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;">
            <iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FSiteUA.org&amp;width=315&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=320" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:315px; height:320px; margin-bottom:5px; margin-top:2px;" allowtransparency="true"></iframe>
        </div>


        <div id="twitter" style="display: none; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;">
            <iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/follow_button.html?screen_name=SiteUAorg" style="width: 300px; height: 20px;"></iframe>
        </div>
    </div>
    <script type="text/javascript">
        $(function () {
            ShowDiv('facebook');
        });

        function ShowDiv(divId) {
            HideDiv('facebook');
            HideDiv('twitter');
            $('#facebook_block').removeClass('selected_item');
            $('#twitter_block').removeClass('selected_item');

            $('#' + divId + '_block').addClass('selected_item');
            $('#' + divId).show();
        }

        function HideDiv(divId) {
            $('#' + divId).hide();
        }
    </script>
</div>

	    <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- right banner 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2260187509626032"
     data-ad-slot="6365763747"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- EOF Banners id:right banner -->
	    </div>
	    
	    <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner2 -->
<!-- start NEW_Right_v1 for siteua.org -->
<div id="adpartner-jsunit-1688">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=1688&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_Right_v1 for siteua.org -->


<!-- EOF Banners id:right banner2 -->
	    </div>
            
            <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    	    </div>
            
            <div class="sideBlock " style="margin-top: 5px;"> 
	    	    </div>
	</div>
    
	<div class="clear"></div>
        
                                <div id="AllNInformer5"></div>
                        <script type="text/javascript" src="http://allnewspoint.com/static/js/informer.js"></script>
                        <script type="text/javascript"> AllNInformer.load( 5, "безопасность + способы + похудение", "#FFFFFF", "#4f444f", 500, 0, "#27735c", 14, "#282929", 11, 1, 1, 0 ); </script>
                            
        
</div>
</td><td id="the3rd" style="width:0; overflow: hidden;" valign="top"></td></tr></table></center>

<!--</td>
<td width="25%" valign="top" align="left" class="br_td"><a href="/go/3" target="_blank"><div style="width: 100%;" class="br_link"></div></a></td>
</tr></table> </center>-->

<div id="footer">
        <div class="sepl" style="width: 100%;"></div>
	<div class="partners">
		<div>Сайты партнеры</div>
	</div>
	<div class="sepl" style="width: 100%;"></div>
	<div class="partnersList">
		<table cellspacing="4" cellpadding="0" border="0">
			<tr>
							                                                                <td width="15" nowrap="nowrap"><a href="http://wnet.ua/">
<img src="/standard/tpl/img/friends/wnet.png" class="moduletable_bros" alt="Wnet ISP" border="0">
</a></td>
                                                                                            <td class="FooterLinksBanner">
                                                                    </td>
                                <td valign="top">&nbsp;</td>
			</tr>
		</table>
	</div>
	<div class="sep"></div>
	<div class="footRes">
		<div class="catlist">
			<table class="content">
				<tr>
					<td class="links">
												                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://news.siteua.org">Новости</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://it.siteua.org">IT-Индустрия</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://sport.siteua.org">Спорт</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://music.siteua.org">Музыка</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://kino.siteua.org">Кино</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://showbiz.siteua.org">Шоу-бизнес</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://lady.siteua.org">Леди</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://games.siteua.org">Игры</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://auto.siteua.org">АвтоМото</a></div>
																		</td>
					<td class="press">
                                                <div class="linkitem s"><span><a href="/advert">Рекламодателям</a></span></div>
						<div class="sepl"></div>
						<div class="linkitem s"><span><a href="mailto:siteua.org@gmail.com">Отправить пресс-релиз</a></span></div>
						<div class="sepl"></div>
						<div class="linkitem"><span><a href="/feedback">Обратная связь</a></span></div>
					</td>
				</tr>
			</table>
		</div>
	</div>
	<div class="sepl" style="width: 1000px; margin: 0 auto;"></div>
	<div class="footCounters">
                <a href="http://siteua.org/manage">
                    <div class="adminenter">
                            <div class="title"><span>Админ. вход</span></div>
                            <div class="lock"><img alt="" src="/standard/tpl/img/button_admin_lock.png" /> </div>
                    </div>
                </a>
		<div class="counters">
			<table width="100%" border="0" cellpadding="0" cellspacing="2">
				<tr>
									                                                                                <td><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'></a>")
//--></script><!--/LiveInternet--></td>
                                                                                                                                                                <td><!--bigmir)net TOP 100 Part 2-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript" src="http://c.bigmir.net/?s146975&t0&l1&o1"></script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v146975&s146975&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100 Part 2-->
<center><small><a href="http://top.bigmir.net/report/146975/main">link</a></small></center></td>
                                                           				</tr>
			</table>
		</div>
	</div>
	<div class="footCopyrigth">
		<span class="copy">&copy; 2006-2021. Siteua</span>
		<span class="info">При использовании материвалов сайта гиперссылка на «SiteUA.org» обязательна</span>
	</div>
</div>
<script>initSliders(false);</script>
<script
id="delivery-draw-kit"
  src="https://cdn.hunterdelivery.com/scripts/draw_script.js"
  onload="javascript:renderDelivery('5ecd33c82fddb')"
  async defer>
</script>

</body>
</html>