<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Standard" />
	<meta name="robots" content="INDEX,FOLLOW">
	<title>7 хитростей приготовления самого вкусного картофельного пюре</title>
	<meta name="keywords" content="вкус,картофельное пюре," />
	<meta name="description" content="1. Выгодно оттенить сливочный вкус молока и масла поможет добавленная в картофельное пюре щепотка мускатного ореха.2. Пикантный вкус картофельному пюре придаст репчатый лук, отваренный и растолченный вместе с клубнями.3. Если вы любитель пряно" />
	

<meta property="og:title" content="7 хитростей приготовления самого вкусного картофельного пюре" />
<meta property="og:url" content="http://lady.siteua.org/Кулинария/632307/7_хитростей_приготовления_самого_вкусного_картофельного_пюре" />
<meta property="og:site_name" content="Готовим вкусно" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:image" content="http://siteua.org/content/images/280x210/839099.jpg" />
<meta property="og:description" content="1. Выгодно оттенить сливочный вкус молока и масла поможет добавленная в картофельное пюре щепотка мускатного ореха.2. Пикантный вкус картофельному пюре придаст репчатый лук, отваренный и растолченный вместе с клубнями.3. Если вы любитель пряно" />

<link rel="shortcut icon" href="/standard/tpl/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss/" />
<link href="/standard/tpl/css/style.css?v=60" rel="stylesheet" media="all" />
<!--[if IE]>
<link href="/standard/tpl/css/IEstyle.css?v=1" rel="stylesheet" media="all" />
<![endif]-->

<script type="text/javascript" src="/standard/tpl/js/jquery.js"></script>
<script type="text/javascript" src="/standard/tpl/js/slides.jquery.js"></script>
<script type="text/javascript" src="/standard/tpl/js/jGrowl.js"></script>
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?47"></script>
<script type="text/javascript" src="/standard/tpl/js/social.js"></script>

<script> 
	var domains = new Array( 'news', 'it', 'sport', 'music', 'kino', 'showbiz', 'lady', 'games', 'auto' ); 
	var domain = 'siteua.org';
        $(function(){ $('.br_link').css('height',$('.br_td').height()+'px'); });
</script>
<script type="text/javascript" src="/standard/tpl/js/functions.js?v=400"></script>

<meta name="verify-v1" content="EsjnJURwMsnmGdvjWbJGkFi9oB0NHdOxUta22gCEkU0=" />
<meta name='2c61174dfe530adaaa622890f825be0c' content='' />
<meta name='yandex-verification' content='5318cbded8ca845f' />
<!-- Скопируйте и вставьте этот тег в раздел head кода HTML -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/17774365/siteua.org', [[300, 250], [300, 500], [300, 400], [300, 600], [300, 300]], 'div-gpt-ad-1469013968199-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-5659755-1");
pageTracker._addOrganic("rambler.ru","words");
pageTracker._addOrganic("mail.ru","q");
pageTracker._addOrganic("aport.ru","r");
pageTracker._addOrganic("metabot.ru","st");
pageTracker._addOrganic("meta.ua","q");
pageTracker._addOrganic("bigmir.net","q");
pageTracker._addOrganic("nigma.ru","s");
pageTracker._trackPageview();
</script>
<!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:146975,s:146975,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="http://c.bigmir.net/?v146975&s146975&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->

</head>
<body >

        
<!--    <center>
    <table border="0" width="100%">
        <tr>
            <td width="25%" valign="top" align="right" class="br_td"><a href="/go/3" target="_blank"><div style="width: 100%;" class="br_link"></div></a></td>
            <td width="50%">-->
    
<div id="jGrowl" class="top-right jGrowl"><div class="jGrowl-notification"></div></div>
<div id="header" >
    
    <a href="http://siteua.org"><div class="logo" style="background: url('/standard/tpl/img/logo.png') no-repeat center center;" title="Siteua.Org" ></div></a>
    <div id="bannerTop"  >
            </div>
    
</div>

<div id="menu">
<!--        <a href="/go/2" target="_blank"><div class="brand_actieve1"></div></a>
        <a href="/go/2" target="_blank"><div class="brand_actieve2"></div></a>-->
	<div class="menuHead">
		<div class="date"><span>Среда,</span> &nbsp;14.03.18</div>
		<div class="newsCharacter">
			<!--<div class="moodcontainer">
				<div class="news_good"></div>
				<div class="news_inert"></div>
				<div class="news_bad"></div>
				<div class="clear"></div>
			</div>
		--></div>
		<div class="separator"></div>
		<div class="search">
			<div class="googleLogo"></div>
				<form id="cse-search-box" action="http://www.google.com.ua/cse">
					<div class="searchInput">
						<div>
							<input type="hidden" value="partner-pub-2260187509626032:af0as4-lcnq" name="cx" />
							<input type="hidden" value="UTF-8" name="ie" />
							<input type="text" name="q" onfocus="if(this.value==' введите для поиска') this.value='';" onblur="if(this.value=='') this.value=' введите для поиска';" value=" введите для поиска" />
						</div>
							<button class="search-magnifier" value="Search" type="submit"></button>
					</div>
				</form>
		</div>
		<div class="separator"></div>
		<div class="changeBack">
			<div class="backContainer">
				<div id="change_grey" onclick="changeBack( 'grey' )"></div>
				<div id="change_blue" onclick="changeBack( 'blue' )"></div>
				<div id="change_green" onclick="changeBack( 'green' )"></div>
				<div id="change_red" onclick="changeBack( 'red' )"></div>
			</div>
		</div>
		<div class="separator"></div>
		<div class="options">
			<a href="javascript:void(0);" onclick="return bookmark(this);"><div class="favorities"></div></a>
			<a href="/rss.xml"><div class="rss" title="RSS"></div></a>
		</div>
		<div class="separator"></div>
		<div class="auth">
			<div class="autchContainer">
				<div class="text">Войти, через:</div>
				<!--					<a href="/login/facebook"><div class="facebook"></div></a>-->
					<a href="/login/vk"><div class="vk" style="margin-left: 33px;"></div></a>
				                                        <div class="avatar "></div>
			</div>
		</div>
	</div>
	<div class="menuFooter">
		<div class="mainButtons menu_blue">
			<table width="100%" class="buttons_menu button_blue" cellpadding="0" cellspacing="0">
				<tr>
                                    <td  id="main_button"><a href="http://siteua.org"><img src="/standard/tpl/img/menu_main.png" /></a></td>
																		<td  onmouseover="showMenu( 'news' )"><a href="http://news.siteua.org"><img src="/standard/tpl/img/menu_news.png" /></a></td>
													<td  onmouseover="showMenu( 'it' )"><a href="http://it.siteua.org"><img src="/standard/tpl/img/menu_it.png" /></a></td>
													<td  onmouseover="showMenu( 'sport' )"><a href="http://sport.siteua.org"><img src="/standard/tpl/img/menu_sport.png" /></a></td>
													<td  onmouseover="showMenu( 'music' )"><a href="http://music.siteua.org"><img src="/standard/tpl/img/menu_music.png" /></a></td>
													<td  onmouseover="showMenu( 'kino' )"><a href="http://kino.siteua.org"><img src="/standard/tpl/img/menu_kino.png" /></a></td>
													<td  onmouseover="showMenu( 'showbiz' )"><a href="http://showbiz.siteua.org"><img src="/standard/tpl/img/menu_showbiz.png" /></a></td>
													<td class="active" onmouseover="showMenu( 'lady' )"><a href="http://lady.siteua.org"><div class="spinner"></div><img src="/standard/tpl/img/menu_lady.png" /></a></td>
													<td  onmouseover="showMenu( 'games' )"><a href="http://games.siteua.org"><img src="/standard/tpl/img/menu_games.png" /></a></td>
													<td  onmouseover="showMenu( 'auto' )"><a href="http://auto.siteua.org"><img src="/standard/tpl/img/menu_auto.png" /></a></td>
															</tr>
			</table>
		</div>
		<div class="subMenuButtons">
												<div id="subMenuHolder_lady" class="current_s_m">
														
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
								<span class="catLink"><a href="http://lady.siteua.org/Стиль">Стиль</a></span>
								
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
								<span class="catLink"><a href="http://lady.siteua.org/Мой_малыш">Мой малыш</a></span>
								
														
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
								<span class="catLink"><a href="http://lady.siteua.org/Отношения">Отношения</a></span>
								
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
								<span class="catLink"><a href="http://lady.siteua.org/Кулинария">Кулинария</a></span>
								
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
								<span class="catLink"><a href="http://lady.siteua.org/Красота_и_здоровье">Красота и здоровье</a></span>
								
														
														
														
														
														
														
														
														
														
											</div>
						
						
																		<div id="subMenuHolder_news" style="display: none;">
																								<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Курьезы">Курьезы</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Статьи">Статьи</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Пресс-релизы">Пресс-релизы</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Наука">Наука</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Экономика_и_Финансы">Экономика и Финансы</a></span>
																																																																													<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Мир">Мир</a></span>
																																																																																																																																																								<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Россия">Россия</a></span>
																																																																																																																																																																							<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Украина">Украина</a></span>
																																																																		</div>
																				<div id="subMenuHolder_it" style="display: none;">
																																																																																																																																																															<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Гаджеты">Гаджеты</a></span>
																																																																																																																																																																																						<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Софт">Софт</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Интернет">Интернет</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/ИТ-Новости">ИТ-Новости</a></span>
																																																																																																																																																																											</div>
																				<div id="subMenuHolder_sport" style="display: none;">
																																																						<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Хоккей">Хоккей</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Баскетбол">Баскетбол</a></span>
																																																																													<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Теннис">Теннис</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Автоспорт">Автоспорт</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Бокс">Бокс</a></span>
																																																																																																																																																																																																																																			<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Футбол">Футбол</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Новости_спорта">Новости спорта</a></span>
																																																																																																</div>
																				<div id="subMenuHolder_music" style="display: none;">
																																																																																																																																																																																																												<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Обзоры_альбомов">Обзоры альбомов</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Интервью">Интервью</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Афиша">Афиша</a></span>
																																																																																																																																																																																						<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Новости_музыки">Новости музыки</a></span>
																																																																																																															</div>
																				<div id="subMenuHolder_kino" style="display: none;">
																																																																																																																																																																														<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Интервью">Интервью</a></span>
																																																																																																																																																																																																																																																		<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Рецензии">Рецензии</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Новости_кино">Новости кино</a></span>
																																																																																																																														</div>
																				<div id="subMenuHolder_showbiz" style="display: none;">
																																																																																																																																																																																																																																																																																																																					<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Папарацци">Папарацци</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Слухи-Сплетни">Слухи-Сплетни</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса">Новости Шоу-Бизнеса</a></span>
																																																																																	</div>
																													<div id="subMenuHolder_games" style="display: none;">
																																																																																																																																																																																																																																																																								<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Консольные_игры">Консольные игры</a></span>
																																																																																												<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Online_Игры">Online Игры</a></span>
																																																																																																																																																																							<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Новости_Игр">Новости Игр</a></span>
																																																																																																																																													</div>
																				<div id="subMenuHolder_auto" style="display: none;">
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																	<a href="#"><div class="sButton"><div class="sBut_auto"></div></div></a>
									<span class="catLink"><a href="http://auto.siteua.org/Новости">Новости</a></span>
																					</div>
														</div>
		                    <!--[if IE 7]>
                        <style>
                            #menuHovered { display:none !important; }
                        </style>
                   <![endif]-->
			<div id="menuHovered">
													<div id="menu_hover_content_news" class="item">
												<div class="top">
							<a href="http://news.siteua.org/Мир/632310/Трамп_уволил_Тиллерсона__что_надо_знать_"><img src="http://siteua.org/content/images/134x100/839110.jpg" alt="" /></a>
							<span class="title"><a href="http://news.siteua.org/Мир/632310/Трамп_уволил_Тиллерсона__что_надо_знать_">Трамп уволил Тиллерсона: что надо знать?</a></span>
							<span class="text"><a href="http://news.siteua.org/Мир/632310/Трамп_уволил_Тиллерсона__что_надо_знать_">Сегодня президент Трамп неожиданно объявил, что вместо Рекса Тиллерсона Госдеп США возглавит Майк Помпео</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://news.siteua.org/Мир/632311/В_Британии_нашли_мертвым_россиянина___друга_Березовского">В Британии нашли мертвым россиянина...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://news.siteua.org/Мир/632308/Первая_в_истории_женщина_глава_ЦРУ__8_фактов_о_Джине_Хэспел">Первая в истории женщина-глава ЦРУ:...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://news.siteua.org/Экономика_и_Финансы/632302/Чиновники_НБУ_должны_ответить_за_уничтожение_банка_Хрещатик">Чиновники НБУ должны ответить за ун...</a></div>
																				<div class="inner_item "><a href="http://news.siteua.org/Украина/632301/ДТП_в_Харькове__Зайцева_рассказала_свою_версию">ДТП в Харькове: Зайцева рассказала ...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_it" class="item">
												<div class="top">
							<a href="http://it.siteua.org/ИТ-Новости/632218/ASUS_представила_бюджетный_геймерский_монитор_ASUS_MG248QE"><img src="http://siteua.org/content/images/134x100/838929.jpg" alt="" /></a>
							<span class="title"><a href="http://it.siteua.org/ИТ-Новости/632218/ASUS_представила_бюджетный_геймерский_монитор_ASUS_MG248QE">ASUS представила бюджетный геймерский монитор ASUS MG248QE</a></span>
							<span class="text"><a href="http://it.siteua.org/ИТ-Новости/632218/ASUS_представила_бюджетный_геймерский_монитор_ASUS_MG248QE">Компания ASUS сегодня представила игроманам свой новый монитор 24-дюймового формата под названием ASUS M...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item itemfix"><a href="http://it.siteua.org/ИТ-Новости/632111/NUC_Hades_Canyon_VR__особенности_строения__результаты_тестов">NUC Hades Canyon VR: особенности ст...</a></div>
																				<div class="inner_item "><a href="http://it.siteua.org/ИТ-Новости/632110/Дебют_новых_процессоров_Coffee_Lake_S__счёт_пошёл_на_недели">Дебют новых процессоров Coffee Lake...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://it.siteua.org/Гаджеты/631984/Когда_смартфоны_перестанут_разряжаться_всего_за_день_">Когда смартфоны перестанут разряжат...</a></div>
																				<div class="inner_item "><a href="http://it.siteua.org/Интернет/631871/Facebook_не_будет_разделять_контент_на_две_ленты">Facebook не будет разделять контент...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_sport" class="item">
												<div class="top">
							<a href="http://sport.siteua.org/Новости_спорта/632309/Паралимпиада_2018__медальный_зачет__все_результаты_и_новости"><img src="http://siteua.org/content/images/134x100/839101.jpg" alt="" /></a>
							<span class="title"><a href="http://sport.siteua.org/Новости_спорта/632309/Паралимпиада_2018__медальный_зачет__все_результаты_и_новости">Паралимпиада-2018: медальный зачет, все результаты и новости</a></span>
							<span class="text"><a href="http://sport.siteua.org/Новости_спорта/632309/Паралимпиада_2018__медальный_зачет__все_результаты_и_новости">В южнокорейском Пхёнчхане с 9 по 18 марта проходят XII Зимние Паралимпийские игры</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item itemfix"><a href="http://sport.siteua.org/Футбол/632296/Наши_за_границей__Успех_с_отрицательным_привкусом_">Наши за границей. Успех с отрицател...</a></div>
																				<div class="inner_item "><a href="http://sport.siteua.org/Футбол/632269/Два_легионера_Ворсклы_получили_вызовы_в_сборные_своих_стран">Два легионера Ворсклы получили вызо...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://sport.siteua.org/Футбол/632268/Открытая_тренировка_Шахтера_перед_матчем_с_Ромой__ВИДЕО_">Открытая тренировка Шахтера перед м...</a></div>
																				<div class="inner_item "><a href="http://sport.siteua.org/Новости_спорта/632237/Комитет_арбитров_напугало_серьезное_игровое_нарушение">Комитет арбитров напугало серьезное...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_music" class="item">
												<div class="top">
							<a href="http://music.siteua.org/Новости_музыки/632284/Оля_Полякова_награждена_орденом"><img src="http://siteua.org/content/images/134x100/839064.jpg" alt="" /></a>
							<span class="title"><a href="http://music.siteua.org/Новости_музыки/632284/Оля_Полякова_награждена_орденом">Оля Полякова награждена орденом</a></span>
							<span class="text"><a href="http://music.siteua.org/Новости_музыки/632284/Оля_Полякова_награждена_орденом">Суперблондинка победила в номинации "Певица зимы" по версии музыкального телеканала М1.

</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://music.siteua.org/Новости_музыки/632292/Группа__Шосте_Чуття__презентовал_новую_песню__Я_без_тебе__">Группа "Шосте Чуття" презентовал но...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://music.siteua.org/Новости_музыки/632291/Тейлор_Свифт_попалась_на_плагиате_">Тейлор Свифт попалась на плагиате </a></div>
																				<div class="inner_item "><a href="http://music.siteua.org/Новости_музыки/632289/Группа_Cigarettes_After_Sex_впервые_выступит_в_Киеве">Группа Cigarettes After Sex впервые...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://music.siteua.org/Новости_музыки/632287/Экс_DZIDZIO_Julik_выпустил_ремикс__ВИДЕО_">Экс-DZIDZIO Julik выпустил ремикс (...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_kino" class="item">
												<div class="top">
							<a href="http://kino.siteua.org/Новости_кино/632273/Ирма_Витовская_указала_на_проблемы_украинского_телевидения"><img src="http://siteua.org/content/images/134x100/839046.jpg" alt="" /></a>
							<span class="title"><a href="http://kino.siteua.org/Новости_кино/632273/Ирма_Витовская_указала_на_проблемы_украинского_телевидения">Ирма Витовская указала на проблемы украинского телевидения</a></span>
							<span class="text"><a href="http://kino.siteua.org/Новости_кино/632273/Ирма_Витовская_указала_на_проблемы_украинского_телевидения">Украинская актриса Ирма Витовская в одном из недавних интервью рассказала, в чем проблема украинского те...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/632275/Мартин_Скорсезе_завершил_съемки__Ирландца_">Мартин Скорсезе завершил съемки "Ир...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/632272/Американец_подал_в_суд_на_ДиКаприо_из_за_неудачной_роли">Американец подал в суд на ДиКаприо ...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://kino.siteua.org/Новости_кино/632265/История_Гномео_и_Джульетты_продолжается">История Гномео и Джульетты продолжа...</a></div>
																				<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/632264/Съемки__Неудержимых_4__стартуют_летом">Съемки "Неудержимых 4" стартуют лет...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_showbiz" class="item">
												<div class="top">
							<a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/632274/Пенелопа_Крус_восхитила_роскошным_образом__ФОТО_"><img src="http://siteua.org/content/images/134x100/839047.jpg" alt="" /></a>
							<span class="title"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/632274/Пенелопа_Крус_восхитила_роскошным_образом__ФОТО_">Пенелопа Крус восхитила роскошным образом (ФОТО)</a></span>
							<span class="text"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/632274/Пенелопа_Крус_восхитила_роскошным_образом__ФОТО_">В Мадриде 43-летняя актриса Пенелопа Крус продемонстрировала роскошный образ.

</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/632303/Дядя_Жора_запускает_Большое_Анекдот_Шоу__ВИДЕО_">Дядя Жора запускает Большое Анекдот...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/632285/Настя_Каменских_удивила_поклонников__ФОТО_">Настя Каменских удивила поклонников...</a></div>
																				<div class="inner_item "><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/632283/Роза_Аль_Намри_поделилась_снимком_с_супругом">Роза Аль-Намри поделилась снимком с...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/632282/Умер_известный_украинский_журналист_Олесь_Терещенко">Умер известный украинский журналист...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_lady" class="item">
												<div class="top">
							<a href="http://lady.siteua.org/Красота_и_здоровье/632260/Названа_самая_полезная_еда_для_худеющих"><img src="http://siteua.org/content/images/134x100/839021.jpg" alt="" /></a>
							<span class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/632260/Названа_самая_полезная_еда_для_худеющих">Названа самая полезная еда для худеющих</a></span>
							<span class="text"><a href="http://lady.siteua.org/Красота_и_здоровье/632260/Названа_самая_полезная_еда_для_худеющих">Есть несколько продуктов, которые диетологи рекомендуют включить в свой рацион людям с избыточным весом.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://lady.siteua.org/Кулинария/632307/7_хитростей_приготовления_самого_вкусного_картофельного_пюре">7 хитростей приготовления самого вк...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://lady.siteua.org/Красота_и_здоровье/617397/ТОП_5_советов__Как_правильно_питаться_во_время_поста">ТОП-5 советов: Как правильно питать...</a></div>
																				<div class="inner_item "><a href="http://lady.siteua.org/Красота_и_здоровье/632306/3_верных_способа_быстро_постареть_в_холодное_время_года">3 верных способа быстро постареть в...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://lady.siteua.org/Красота_и_здоровье/632305/Как_быстро_сузить_поры_на_лице__3_эффективных_способа">Как быстро сузить поры на лице: 3 э...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_games" class="item">
												<div class="top">
							<a href="http://games.siteua.org/Новости_Игр/632198/Frostpunk_выйдет_в_апреле__ВИДЕО_"><img src="http://siteua.org/content/images/134x100/838892.jpg" alt="" /></a>
							<span class="title"><a href="http://games.siteua.org/Новости_Игр/632198/Frostpunk_выйдет_в_апреле__ВИДЕО_">Frostpunk выйдет в апреле (ВИДЕО)</a></span>
							<span class="text"><a href="http://games.siteua.org/Новости_Игр/632198/Frostpunk_выйдет_в_апреле__ВИДЕО_">11 bit studios назвала дату выхода Frostpunk. Ранее команда работала над This War of Mine.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item itemfix"><a href="http://games.siteua.org/Новости_Игр/632197/Fortnite_Battle_Royale_выйдет_на_iOS_и_Android_">Fortnite Battle Royale выйдет на iO...</a></div>
																				<div class="inner_item "><a href="http://games.siteua.org/Новости_Игр/632196/Kingdom_Come__Deliverance_получила_обновление_1_3_">Kingdom Come: Deliverance получила ...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://games.siteua.org/Новости_Игр/632195/В_State_of_Decay_2_не_будет_микроплатежей_">В State of Decay 2 не будет микропл...</a></div>
																				<div class="inner_item "><a href="http://games.siteua.org/Новости_Игр/631935/Новая_Battlefield_перенесёт_нас_во_Вторую_мировую_войну_">Новая Battlefield перенесёт нас во ...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_auto" class="item">
												<div class="top">
							<a href="http://auto.siteua.org/Новости/632146/Женева_2018__Топ_10_премьер_главного_автошоу_планеты"><img src="http://siteua.org/content/images/134x100/838815.jpg" alt="" /></a>
							<span class="title"><a href="http://auto.siteua.org/Новости/632146/Женева_2018__Топ_10_премьер_главного_автошоу_планеты">Женева-2018. Топ-10 премьер главного автошоу планеты</a></span>
							<span class="text"><a href="http://auto.siteua.org/Новости/632146/Женева_2018__Топ_10_премьер_главного_автошоу_планеты">В четверг, 8 марта, свои двери для посетителей открыл 88-ой по счету международный Женевский автосалон.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://auto.siteua.org/Новости/632255/Сломалась_машина__Прокат_авто_всегда_выручит">Сломалась машина? Прокат авто всегд...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://auto.siteua.org/Новости/632112/Новый_Hyundai_Kona_EV__Первое_видео_с_Женевского_автосалона">Новый Hyundai Kona EV.</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://auto.siteua.org/Новости/632062/ФОТО__В_Европе_выбрали_автомобиль_года">ФОТО: В Европе выбрали автомобиль г...</a></div>
																				<div class="inner_item "><a href="http://auto.siteua.org/Новости/631920/25_самых_дорогих_автомобилей_в_мире__ФОТО_">25 самых дорогих автомобилей в мире...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
										
			</div>
			</div>
</div>

<div style="width: 1000px; margin: 0 auto;">
</div>

<center><table border="0" cellspacing="0" cellpadding="0"><tr><td width="1000px" valign="top" style="text-align: left;">
<div id="pageBody">
	<div id="metaInfo">
	<table cellpadding="0" cellspacing="0" class="weatherBlock">
		<tr>
			<td class="weather_title">
                            <div class="sep">
                                <div class="title">Погода:</div>
                            </div>
			</td>
			<td class="selector">
				<div class="select_w">
					<span id="country">Киев<img alt="" src="/standard/tpl/img/button_black.png" /></span>
					<span id="day"><span id="w_today">сегодня</span><img alt="" src="/standard/tpl/img/button_black.png" /></span>
				</div>
                                <div class="weather_popup" id="country_list">
                                                                                                                                                <span onclick="selectTown( 'kiev', 'Киев' )">Киев</span><br/>
                                                                                                        <span onclick="selectTown( 'donetsk', 'Донецк' )">Донецк</span><br/>
                                                                                                        <span onclick="selectTown( 'odessa', 'Одесса' )">Одесса</span><br/>
                                                                                                        <span onclick="selectTown( 'lviv', 'Львов' )">Львов</span><br/>
                                                                                                        <span onclick="selectTown( 'hark', 'Харьков' )">Харьков</span><br/>
                                                                                                        <span onclick="selectTown( 'peterburg', 'Санкт-Петербург' )">Санкт-Петербург</span><br/>
                                                                                                        <span onclick="selectTown( 'moscow', 'Москва' )">Москва</span><br/>
                                                                                                                        </div>
                                <div class="weather_popup" id="day_list">
                                        <span onclick="selectDay( 'today' )">Сегодня</span>
                                        <span onclick="selectDay( 'tomorrow' )">Завтра</span>
                                </div>
			</td>
			<td class="weather">
				<div class="content">
                                    
                                    					<table class="insider" id="weather_t_kiev_today" cellpadding="0" cellspacing="0">
                                                					</table>
                                                                        
											                                                    						                                                    						                                                    						                                                    						                                                    						                                                    						                                                    																
											                                                        							<table class="insider" id="weather_t_kiev_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/cloudy_higth.png" /></td>
                                                                            <td>19°...21°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>11°...13°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">облачно</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_donetsk_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>22°...24°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_odessa_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>18°...20°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_lviv_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>20°...22°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>12°...14°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_hark_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>18°...20°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_peterburg_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>15°...17°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>12°...14°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_moscow_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/thunder.png" /></td>
                                                                            <td>21°...23°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/thunder.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">гроза</span></td>
									<td colspan="3"><span class="text">гроза</span></td>
								</tr>
							</table>
                                                        																
				</div>
			</td>
			<td class="weather_title">
				<div class="sep">
                                    <div class="title"><a href="/stats_currency">Валюта:</a></div>
				</div>
			</td>
                        
			<td class="select_nbu">
				<div class="select">
					<span id="nbu">НБУ<img alt="" src="/standard/tpl/img/button_black.png" /></span>
					<div id="currency_list">
						<span onclick="selectCurrency( 'nbu' )" id="curr_list_nbu">НБУ</span>
						<span onclick="selectCurrency( 'mb' )" id="curr_list_mb">Межбанк</span>
						<span onclick="selectCurrency( 'cur' )" id="curr_list_cur">Наличные</span>
					</div>
				</div>
			</td>
			<td class="nbu_content">
                            <div class="content curr_container" id="currency_nbu" style="display: block;">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">31.89<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">25.92<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.46<span class="arrow down"></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
                            
                            <div class="content curr_container" id="currency_mb">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">32.04<span class="arrow up"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">25.91<span class="arrow up"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.46<span class="arrow up"></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
                            
                            <div class="content curr_container" id="currency_cur">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">29.22<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">26.07<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.46<span class="arrow "></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
			</td>
		</tr>
	</table>
</div>

<!-- Banners id:under weather -->
<div style="text-align: center; vertical-align: middle; horizontal-align: middle; padding: 1px 2px 1px 2px; margin: 0 0 6px 0; border: 1px color: #ffffff; height:24px; width:995px; background:#303030 url('/standard/tpl/img/friends/bg.tv.png') no-repeat 0 0;">
	
	
	&nbsp;<a style="text-decoration: underline; color: #B0E0FF; font: bold 13px/20px Arial,Tahoma,Serif;" href="http://TVBuzzer.net">

Удобная и симпатичная ТЕЛЕПРОГРАММА</a>&nbsp;&nbsp;

	<a style="color: #ffffff; font: 12px Arial,Tahoma,Serif;">

Более <b style="color:#FFCEA1;">200 каналов</b> на Ваш выбор. Легко и просто - в один клик!</a>&nbsp;&nbsp;

	<a style="text-decoration: underline; color: #B0E0FF; font: bold 13px/20px Arial,Tahoma,Serif;" href="http://TVBuzzer.net">TVBuzzer.net</a>

</div>
<!-- EOF Banners id:under weather -->
        <div class="mainstrip">
            <div class="postContainer">
                    <div class="post">
                            <div class="post_category post_cat_lady">
                                <a href="http://lady.siteua.org" class="cat_butt_link" >Леди  </a> <div class=post_button></div> <a href="http://lady.siteua.org/Кулинария" class="cat_butt_link">Кулинария </a><div class="post_buttonlady"></div>
                                    <div class="date">13 марта 18, 22:12</div>
                            </div>
                            <div class="title">7 хитростей приготовления самого вкусного картофельного пюре</div>
			    
			    			    
			    
                            <div class="newsHolder">
                                <div class="top_holder">
                                    <div class="preview">
                                                                                    <img alt="картофельное пюре" src="http://siteua.org/content/images/280x210/839099.jpg">
                                                                            </div>
                                    <div class="topInfo">
                                            <div class="info">
                                                    <div class="news_bad mood"></div>
                                                    <div class="vote">
                                                                                                                <div class="vote_h">
                                                            <div class="count_vote"><a href="#comments">0</a></div>
                                                            <div class="stars">
                                                                <ul>
                                                                    <li><a title="Ужасно" class="vote_1" onclick="vote( '1', '632307', 'lady', 'main' );">1</a></li>
                                                                    <li><a title="Плохо" class="vote_2" onclick="vote( '2', '632307', 'lady', 'main' );">2</a></li>
                                                                    <li><a title="Нормально" class="vote_3" onclick="vote( '3', '632307', 'lady', 'main' );">3</a></li>
                                                                    <li><a title="Хорошо" class="vote_4" onclick="vote( '4', '632307', 'lady', 'main' );">4</a></li>
                                                                    <li><a title="Отлично" class="vote_5" onclick="vote( '5', '632307', 'lady', 'main' );">5</a></li>
                                                                    <li class="current" style="width: 0px;">Текущий рейтинг</li>
                                                                </ul>
                                                            </div>
                                                        </div>
                                                        <div class="count_post_votes"><span id="total_karma">0</span>/5 (<span id="post_tense">0 голосов</span>)</div>
                                                    </div>
                                                    <table class="font_changer">
                                                        <tr>
                                                            <td class="minus"></td>
                                                            <td class="font"></td>
                                                            <td class="plus"></td>
                                                        </tr>
                                                    </table>	
                                            </div>
                                            <div class="topSpinner" ></div>
                                            
                                            <div class="vrez">
                                                <div class="quote_top">
                                                    <div class="quote_bottom">
                                                        <div class="content">
                                                            Привычное картофельное пюре может легко превратиться в необычное и изысканное блюдо, если знать несколько секретов.                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                    </div>
                                </div>
                                    <div class="news_banner_place">
                                                                            </div>
                                
                            
                                    <span class="news_post lady _ga1_on_">
                                        <div id="hypercontext">
                                        <index><div><h1><span style="font-weight:normal;font-size:medium">1. Выгодно оттенить сливочный вкус молока и масла поможет добавленная в картофельное пюре щепотка мускатного ореха.</span></h1></div><div><p>2. Пикантный вкус картофельному пюре придаст репчатый лук, отваренный и растолченный вместе с клубнями.</p><p>3. Если вы любитель пряностей, то добавленные при варке картофеля несколько бутонов гвоздики, пара горошин черного душистого перца или лавровый лист придадут картофельному пюре насыщенный приятный аромат.</p><p>4. В готовое картофельное пюре вместо молока можно добавить горячие сливки или теплую сметану. Это добавит блюду сливочный вкус и шелковистую, нежную текстуру.</p><p>5. Добавленные в готовое пюре пассерованные лук или грибы разнообразят вкус классического картофельного пюре и сделают его сытнее.</p><p>6. Роскошный сливочный вкус блюду придаст пармезан, мелко натертый и добавленный в размятое пюре.</p><p>7. Также сделать привычное картофельное пюре вкусным и необычным, помогут добавленные в пюре различные овощи.</p><h2 style="font-size:medium">Как придать пюре цвет</h2><ul><li><strong>Зеленый&nbsp;</strong>цвет и свежий вкус картофельному пюре придаст зеленый горошек и мята, или просто мелкорубленная любимая зелень.</li><li><strong>Нежный розовый</strong>&nbsp;цвет подарит добавление свежей сладкой паприки или томатов.</li><li>Для придания насыщенного&nbsp;<strong>малинового</strong>&nbsp;цвета в картофельное пюре добавляют свекольный сок</li><li><strong>Оранжевый</strong>&nbsp;цвет пюре придаст морковь и тыква.&nbsp;</li></ul><div>Источник:&nbsp;<a href="http://smak.ua">smak.ua </a> <br></div></div></index>
                                        </div>

                                                                            </span>
                                
                                                                    
                                                                    
                                                            </div>
                            <div class="bottom_navi">
                                    <div class="vote">
                                                                                <div class="vote_h">
                                            <div class="stars">
                                                <ul>
                                                    <li><a title="Ужасно">1</a></li>
                                                    <li><a title="Плохо">2</a></li>
                                                    <li><a title="Нормально" >3</a></li>
                                                    <li><a title="Хорошо">4</a></li>
                                                    <li><a title="Отлично">5</a></li>
                                                    <li class="current" style="width: 0px;">Текущий рейтинг</li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                    <table class="social">
                                            <tr>
                                                    <td><g:plusone size="medium" href="http://lady.siteua.org/Кулинария/632307"></g:plusone></td>
                                                    <td><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Flady.siteua.org%2F%D0%9A%D1%83%D0%BB%D0%B8%D0%BD%D0%B0%D1%80%D0%B8%D1%8F%2F632307&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=133609933396722" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:125px; height:21px;" allowTransparency="true"></iframe></td>
                                            </tr>
                                    </table>

                                    <div class="share">
                                            <a href="http://lady.siteua.org/Кулинария/632307/7_хитростей_приготовления_самого_вкусного_картофельного_пюре/print" rel="nofollow"><div class="print"></div></a>
                                            <a href="mailto:?subject=7 хитростей приготовления самого вкусного картофельного пюре&amp;body=http://lady.siteua.org/system_category/632307/7_хитростей_приготовления_самого_вкусного_картофельного_пюре"><div class="mail"></div></a>
                                    </div>
                            </div>
                            <div class="clear"></div>
                            <div class="share_link">
                                <div class="share_content">
                                    <div class="button_content">
                                        <div class="share_button" onclick="shareLink();"><span class="share_text">Поделиться ссылкой</span><span class="pointer">»</span></div>
                                    </div>
                                    <input type="text" onclick="this.select();" value="http://siteua.org/n/632307" readonly />
                                    <div class="share_close" onclick="shareLink(true);">X</div>
                                </div>
                            </div>

                            
<!-- Banners id:undernews -->
<div id="caIR3SAz14P3Vn30tI71B4">
    <a href="http://actionteaser.ru">ActionTeaser.ru - тизерная реклама</a>
</div>
<script language="Javascript">
var bid = 'IR3SAz14P3Vn30tI71B4';
var sid = '2891';
var async = 1;
</script>
<script type="text/javascript" src="http://v5.actionteaser.ru/news.js"></script>

<!-- EOF Banners id:undernews -->
                    </div>
            </div>
            
                            <div class="postContainer" style="margin-top: 6px;">
                    <div class="post" style="margin-bottom: 5px;">
                            <div class="lastNewsPost">
                                    <div class="blockTitle relevant">
                                            <div class="title_last active" onclick="newsSelector('similar');"><span>Читаемые за сутки</span></div>
                                            <div class="title_similar" onclick="newsSelector('last');"><span>Читаемые за неделю</span></div>                                    </div>
                                    <div class="stripe post_cat_lady"></div>
                                    <div class="posts" id="news_last" style="display: none;">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div class="block_item ">
                                                                <a href="http://lady.siteua.org/Красота_и_здоровье/632261/Как_правильно_пить_воду__3_правила_питья_во_благо_здоровья__">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/839022.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/632261/Как_правильно_пить_воду__3_правила_питья_во_благо_здоровья__">Как правильно пить воду: 3 правила питья во благо здоровья  </a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="block_item bloc_fix_r">
                                                                <a href="http://lady.siteua.org/Красота_и_здоровье/632260/Названа_самая_полезная_еда_для_худеющих">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/839021.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/632260/Названа_самая_полезная_еда_для_худеющих">Названа самая полезная еда для худеющих</a><p>
                                                            </div>
                                                            <div class="sep"></div>                                                                                                                                                                                                                                                                                                                                                                <div class="block_item ">
                                                                <a href="http://lady.siteua.org/Красота_и_здоровье/632259/Как_сделать_кофе_вкуснее_и_полезнее_для_здоровья">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/839020.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/632259/Как_сделать_кофе_вкуснее_и_полезнее_для_здоровья">Как сделать кофе вкуснее и полезнее для здоровья</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="block_item bloc_fix_r">
                                                                <a href="http://lady.siteua.org/Красота_и_здоровье/632258/Отказаться_от_сахара_на_10_дней">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/839019.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/632258/Отказаться_от_сахара_на_10_дней">Отказаться от сахара на 10 дней</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </div>
                                    <div class="posts" id="news_similar" >
                                                                                                                                                                                                                                                                                                                                    <div class="block_item ">
                                                                <a href="http://lady.siteua.org/Красота_и_здоровье/632306/3_верных_способа_быстро_постареть_в_холодное_время_года">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/839097.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/632306/3_верных_способа_быстро_постареть_в_холодное_время_года">3 верных способа быстро постареть в холодное время года</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                <div class="block_item bloc_fix_r">
                                                                <a href="http://lady.siteua.org/Красота_и_здоровье/632304/Как_быть_красивой_без_макияжа__7_секретов">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/839095.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/632304/Как_быть_красивой_без_макияжа__7_секретов">Как быть красивой без макияжа: 7 секретов</a><p>
                                                            </div>
                                                            <div class="sep"></div>                                                                                                                                                                                                                                                                                                    <div class="block_item ">
                                                                <a href="http://lady.siteua.org/Красота_и_здоровье/632261/Как_правильно_пить_воду__3_правила_питья_во_благо_здоровья__">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/839022.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/632261/Как_правильно_пить_воду__3_правила_питья_во_благо_здоровья__">Как правильно пить воду: 3 правила питья во благо здоровья  </a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                <div class="block_item bloc_fix_r">
                                                                <a href="http://lady.siteua.org/Красота_и_здоровье/632260/Названа_самая_полезная_еда_для_худеющих">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/839021.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/632260/Названа_самая_полезная_еда_для_худеющих">Названа самая полезная еда для худеющих</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                    </div>
                            </div>
                    </div>
                </div>
                        
            <div class="postContainer" style="margin-top: 6px;">
                <div class="post">
                    
                                        <div class="comments" id="comments">
	<div class="top">
		<div class="count">Комментарии <span class="lady"><a>(0)</a></span></div>
				<div class="clear"></div>
	</div>
	
	<div class="comments_container">
	</div>
            <!-- Comments Form -->
            <div class="comment" id="comments_form">
                   <!--[if IE 7]>
                        <style>
                            #comment_area { margin-left: -70px !important; }
                        </style>
                   <![endif]-->
                                   <div class="back">
                        <div class="avatar "></div>
                        <div class="metaInfo">
                                                            <span class="name">Войти через: </span>
                                <span>
    <!--					<div class="facebook"></div>-->
                                <a href="/login/vk" ><div class="vk"></div></a>
                                </span>
                                                    </div>
                    </div>
                    <div class="coment_text comment_input">
                        <textarea id="comment_area" name="comment" disabled="disabled" onkeypress="if(event.keyCode==10||(event.ctrlKey && event.keyCode==13))addComment( '632307', 'main' )">Пожалуйста, авторизируйтесь, чтобы комментировать</textarea>
                    </div>
                                                            
            </div>
    <div class="clear"></div>
	
</div>                    
<!-- Banners id:after comments -->
<ins class="adsbyyottos" style="display:block" 
data-ad-client="00603182-dbf5-11e6-8340-002590d97638"></ins> 
<script async defer src="https://cdn.yottos.com/adsbyyottos.js"></script>

<!-- EOF Banners id:after comments -->

                    <div class="clear"></div>

                </div>
            </div>
            
        </div>

    
	<div class="rightSide">
	    <div class="sideBlock"> 
	    
<!-- Banners id:right head banner -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Test head banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2260187509626032"
     data-ad-slot="9736297343"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- EOF Banners id:right head banner -->
	    </div>
	    
	    	    <div class="sideBlock" style="margin-top: 5px;">
		<div style="height: 10px;"></div>
		<div class="block">
                        <div class="block_title">
                            <div class="block_stripe">
                                <a href="http://lady.siteua.org/lenta">Последние новости</a>
                            </div>
                        </div>
			<div class="content" style="height: auto;">
                            <div class="spin" style="margin: 4px 0 10px 0;"></div>
																	    						    <a href="http://lady.siteua.org/Кулинария/632156/Торт__Мишка__или_Простой_домашний_Сметанник"><div class="img" style="background: url('http://img.siteua.org/content/images/280x210/838828.jpg') no-repeat center center;"></div></a>
						    <div class="title"><a href="http://lady.siteua.org/Кулинария/632156/Торт__Мишка__или_Простой_домашний_Сметанник">Торт "Мишка» или Простой домашний Сметанник</a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://lady.siteua.org/Кулинария/632153/Пирог__который_тает_во_рту"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/838825.jpg" />Пирог, который тает во рту</a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://lady.siteua.org/Кулинария/632152/Воздушные_дрожжевые_булочки__Бухтели_"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/838821.jpg" />Воздушные дрожжевые булочки "Бухтели"</a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://lady.siteua.org/Кулинария/631655/Великий_пост__ТОП_самых_лучших_заменителей_мяса"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/837899.jpg" />Великий пост: ТОП самых лучших заменителей мяса</a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://lady.siteua.org/Кулинария/630858/Скумбрия_в_духовке__похожая_на_рыбу_горячего_копчения"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/836371.jpg" />Скумбрия в духовке, похожая на рыбу горячего копчения</a></div>
						    <span class="spin"></span>
					    				                                <a href="http://lady.siteua.org/lenta" class="link_lenta">Лента новостей</a>
			</div>				
		</div>		
	    </div>
	                
            <div class="social_groups" style="margin-top: 5px; background-color: #F7F7F7; padding-bottom: 10px;" >
    <!--<script src="http://vk.com/js/api/openapi.js" type="text/javascript"></script>-->
    <div class="title_block" style="text-transform: uppercase;
                                    text-align: center;
                                    color: #4B6CAB;
                                    font-size: 14px;
                                    display: inline-block;
                                    width: 315px;
                                    margin-top: 5px;
                                    margin-right: 5px; 
                                    margin-left: 5px;
                                    padding: 6px 0;
                                    border-bottom: 2px solid #4B6CAB;">
            <span>Siteua.org в cоцсетях</span>
    </div>
    <ul class="tabs_articles" style="list-style: none;
                                        padding-bottom: 5px;
                                        border-bottom: 1px solid #A6BADF;
                                        margin-top: 5px;
                                        font-family: 'Sans-Condense_Bold';
                                        margin-left: 5px;
                                        margin-right: 5px;
                                        font-weight: bold;
                                        text-transform: uppercase;
                                        font-size: 9px;">
        <li id="facebook_block" style="display: inline-block;
                                        font-size: 10px;
                                        display: -moz-inline-stack;
                                        display: inline-block;
                                        zoom: 1;
                                        _overflow: hidden;
                                        vertical-align: middle;
                                        margin-right: 13px;" class="inner_link selected_item"><a href="javascript:ShowDiv('facebook')">Facebook</a></li>
<!--        <li id="vk_block" class="inner_link" style="display: inline-block;
                                                    font-size: 10px;
                                                    display: -moz-inline-stack;
                                                    display: inline-block;
                                                    zoom: 1;
                                                    _overflow: hidden;
                                                    vertical-align: middle;
                                                    margin-right: 13px;"><a href="javascript:ShowDiv('vk')">Вконтакте</a></li>-->
        <li id="twitter_block" class="inner_link" style="display: inline-block;
                                                            font-size: 10px;
                                                            display: -moz-inline-stack;
                                                            display: inline-block;
                                                            zoom: 1;
                                                            _overflow: hidden;
                                                            vertical-align: middle;
                                                            margin-right: 13px;"><a href="javascript:ShowDiv('twitter')">Twitter</a></li>
    </ul>
    <div class="social-block" style="margin-left: 5px; margin-right: 5px;">
        <div id="facebook" style="display: block; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;">
            <iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FSiteUA.org&amp;width=315&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=320" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:315px; height:320px; margin-bottom:5px; margin-top:2px;" allowtransparency="true"></iframe>
        </div>


        <div id="twitter" style="display: none; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;">
            <iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/follow_button.html?screen_name=SiteUAorg" style="width: 300px; height: 20px;"></iframe>
        </div>
        <div id="vk" style="display: none; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;"></div>
        <script type="text/javascript">
//            VK.Widgets.Group("vk", {mode: 0, width: "315", height: "200"}, 35031723);
        </script>
    </div>
    <script type="text/javascript">
        $(function () {
            ShowDiv('facebook');
        });

        function ShowDiv(divId) {
            HideDiv('facebook');
            HideDiv('twitter');
            HideDiv('vk');
            $('#facebook_block').removeClass('selected_item');
            $('#twitter_block').removeClass('selected_item');
            $('#vk_block').removeClass('selected_item');

            $('#' + divId + '_block').addClass('selected_item');
            $('#' + divId).show();
        }

        function HideDiv(divId) {
            $('#' + divId).hide();
        }
    </script>
</div>

	    <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner -->

<!-- Скопируйте и вставьте эти теги в раздел <body> кода HTML. Каждый тег должен находиться на месте, соответствующем связанному с ним рекламному блоку -->
<!-- /17774365/siteua.org -->
<div id='div-gpt-ad-1469013968199-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469013968199-0'); });
</script>
</div>

<!-- EOF Banners id:right banner -->
	    </div>
	    
	    <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner2 -->
<!-- start NEW_Right_v1 for siteua.org -->
<div id="adpartner-jsunit-1688">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=1688&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_Right_v1 for siteua.org -->


<!-- EOF Banners id:right banner2 -->
	    </div>
            
            <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner3 -->
<div id="traffim-widget-1169"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/1169.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- EOF Banners id:right banner3 -->
	    </div>
            
            <div class="sideBlock " style="margin-top: 5px;"> 
	    	    </div>
	</div>
    
	<div class="clear"></div>
        
                                <div id="AllNInformer5"></div>
                        <script type="text/javascript" src="http://allnewspoint.com/static/js/informer.js"></script>
                        <script type="text/javascript"> AllNInformer.load( 5, "вкус + картофельное пюре", "#FFFFFF", "#4f444f", 500, 0, "#27735c", 14, "#282929", 11, 1, 1, 0 ); </script>
                            
        
</div>
</td><td id="the3rd" style="width:0; overflow: hidden;" valign="top"></td></tr></table></center>

<!--</td>
<td width="25%" valign="top" align="left" class="br_td"><a href="/go/3" target="_blank"><div style="width: 100%;" class="br_link"></div></a></td>
</tr></table> </center>-->

<div id="footer">
        <div class="sepl" style="width: 100%;"></div>
	<div class="partners">
		<div>Сайты партнеры</div>
	</div>
	<div class="sepl" style="width: 100%;"></div>
	<div class="partnersList">
		<table cellspacing="4" cellpadding="0" border="0">
			<tr>
							                                                                <td width="15" nowrap="nowrap"><a href="http://wnet.ua/">
<img src="/standard/tpl/img/friends/wnet.png" class="moduletable_bros" alt="Wnet ISP" border="0">
</a></td>
                                                                <td width="15" nowrap="nowrap"><a href="http://allnewspoint.com">
<img src="/standard/tpl/img/friends/allnews.png" alt="Allnews" border="0"></a></td>
                                                                                            <td class="FooterLinksBanner">
                                                                    </td>
                                <td valign="top">&nbsp;</td>
			</tr>
		</table>
	</div>
	<div class="sep"></div>
	<div class="footRes">
		<div class="catlist">
			<table class="content">
				<tr>
					<td class="links">
												                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://news.siteua.org">Новости</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://it.siteua.org">IT-Индустрия</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://sport.siteua.org">Спорт</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://music.siteua.org">Музыка</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://kino.siteua.org">Кино</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://showbiz.siteua.org">Шоу-бизнес</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://lady.siteua.org">Леди</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://games.siteua.org">Игры</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://auto.siteua.org">АвтоМото</a></div>
																		</td>
					<td class="press">
                                                <div class="linkitem s"><span><a href="/advert">Рекламодателям</a></span></div>
						<div class="sepl"></div>
						<div class="linkitem s"><span><a href="mailto:siteua.org@gmail.com">Отправить пресс-релиз</a></span></div>
						<div class="sepl"></div>
						<div class="linkitem"><span><a href="/feedback">Обратная связь</a></span></div>
					</td>
				</tr>
			</table>
		</div>
	</div>
	<div class="sepl" style="width: 1000px; margin: 0 auto;"></div>
	<div class="footCounters">
                <a href="http://siteua.org/manage">
                    <div class="adminenter">
                            <div class="title"><span>Админ. вход</span></div>
                            <div class="lock"><img alt="" src="/standard/tpl/img/button_admin_lock.png" /> </div>
                    </div>
                </a>
		<div class="counters">
			<table width="100%" border="0" cellpadding="0" cellspacing="2">
				<tr>
									                                                                                <td><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'></a>")
//--></script><!--/LiveInternet--></td>
                                                                                                                        <td><!-- begin of Top100 logo -->
<a href="http://top100.rambler.ru/home?id=1005729" target="_blank"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
<!-- end of Top100 logo --></td>
                                                                                                                        <td><!--Rating@Mail.ru COUNTEr-->
	<script language="JavaScript" type="text/javascript"><!--
	d=document;var a='';a+=';r='+escape(d.referrer)
	js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
	a+=';j='+navigator.javaEnabled()
	js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
	s=screen;a+=';s='+s.width+'*'+s.height
	a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
	js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
	js=13//--></script><script language="JavaScript" type="text/javascript"><!--
	d.write('<a rel="nofollow" href="http://top.mail.ru/jump?from=1159862"'+
	' target=_top><img src="http://d2.cb.b1.a1.top.list.ru/counter'+
	'?id=1159862;t=99;js='+js+a+';rand='+Math.random()+
	'" alt="тЕКФЙОЗ@Mail.ru"'+' border=0 height=18 width=88/></a>')
	if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
	target=_top href="http://top.mail.ru/jump?from=1159862" rel="nofollow"><img
	src="http://d2.cb.b1.a1.top.list.ru/counter?js=na;id=1159862;t=99"
	border=0 height=18 width=88
	alt="тЕКФЙОЗ@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript"><!--
	if(11<js)d.write('--'+'>')//--></script><!--/COUNTER--></td>
                                                                                                                                                                <td><!--bigmir)net TOP 100 Part 2-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript" src="http://c.bigmir.net/?s146975&t0&l1&o1"></script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v146975&s146975&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100 Part 2-->
<center><small><a href="http://top.bigmir.net/report/146975/main">link</a></small></center></td>
                                                           				</tr>
			</table>
		</div>
	</div>
	<div class="footCopyrigth">
		<span class="copy">&copy; 2006-2018. Siteua</span>
		<span class="info">При использовании материвалов сайта гиперссылка на «SiteUA.org» обязательна</span>
	</div>
</div>
<script>initSliders(false);</script>
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1005729"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1005729" alt="" width="1" height="1" border="0"></noscript> 

</body>
</html>