<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Standard" />
	<meta name="robots" content="INDEX,FOLLOW">
	<title>ТОП-11 привычек, которые мешают нормальному общению (ВИДЕО)</title>
	<meta name="keywords" content="навыки общения,Брайан Трейси,невербальное общение,Общение,Контакт,Невербальные привычки,люди,нормальное общение,психология," />
	<meta name="description" content="Читай об 11 невербальных привычках, которые мешают общению.Навыки общения: что нужно знать:Во время общения с человеком мы обращаем внимание не только на то, что он говорит, но и на жесты, которые сопутствуют его рассказу. И чаще именно они помогают нам составить мнение о человеке, и оно дал" />
	

<meta property="og:title" content="ТОП-11 привычек, которые мешают нормальному общению (ВИДЕО)" />
<meta property="og:url" content="http://lady.siteua.org/Отношения/606153/ТОП_11_привычек__которые_мешают_нормальному_общению__ВИДЕО_" />
<meta property="og:site_name" content="Советы по отношениям" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:image" content="http://siteua.org/content/images/280x210/792410.jpg" />
<meta property="og:description" content="Читай об 11 невербальных привычках, которые мешают общению.Навыки общения: что нужно знать:Во время общения с человеком мы обращаем внимание не только на то, что он говорит, но и на жесты, которые сопутствуют его рассказу. И чаще именно они помогают нам составить мнение о человеке, и оно дал" />

<link rel="shortcut icon" href="/standard/tpl/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss/" />
<link href="/standard/tpl/css/style.css?v=60" rel="stylesheet" media="all" />
<!--[if IE]>
<link href="/standard/tpl/css/IEstyle.css?v=1" rel="stylesheet" media="all" />
<![endif]-->

<script type="text/javascript" src="/standard/tpl/js/jquery.js"></script>
<script type="text/javascript" src="/standard/tpl/js/slides.jquery.js"></script>
<script type="text/javascript" src="/standard/tpl/js/jGrowl.js"></script>
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?47"></script>
<script type="text/javascript" src="/standard/tpl/js/social.js"></script>

<script> 
	var domains = new Array( 'news', 'it', 'sport', 'music', 'kino', 'showbiz', 'lady', 'games', 'auto' ); 
	var domain = 'siteua.org';
        $(function(){ $('.br_link').css('height',$('.br_td').height()+'px'); });
</script>
<script type="text/javascript" src="/standard/tpl/js/functions.js?v=400"></script>

<meta name="verify-v1" content="EsjnJURwMsnmGdvjWbJGkFi9oB0NHdOxUta22gCEkU0=" />
<meta name='2c61174dfe530adaaa622890f825be0c' content='' />
<meta name='yandex-verification' content='5318cbded8ca845f' />
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/17774365/siteua.org', [[300, 250], [300, 500], [300, 400], [300, 600], [300, 300]], 'div-gpt-ad-1469013968199-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-5659755-1");
pageTracker._addOrganic("rambler.ru","words");
pageTracker._addOrganic("mail.ru","q");
pageTracker._addOrganic("aport.ru","r");
pageTracker._addOrganic("metabot.ru","st");
pageTracker._addOrganic("meta.ua","q");
pageTracker._addOrganic("bigmir.net","q");
pageTracker._addOrganic("nigma.ru","s");
pageTracker._trackPageview();
</script>
<!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:146975,s:146975,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="http://c.bigmir.net/?v146975&s146975&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->

</head>
<body >

        
<!--    <center>
    <table border="0" width="100%">
        <tr>
            <td width="25%" valign="top" align="right" class="br_td"><a href="/go/3" target="_blank"><div style="width: 100%;" class="br_link"></div></a></td>
            <td width="50%">-->
    
<div id="jGrowl" class="top-right jGrowl"><div class="jGrowl-notification"></div></div>
<div id="header" >
    
    <a href="http://siteua.org"><div class="logo" style="background: url('/standard/tpl/img/logo.png') no-repeat center center;" title="Siteua.Org" ></div></a>
    <div id="bannerTop"  >
        
<!-- Banners id:head banner -->
<a href="http://nick-vujicic.com.ua/#zakaz"><img src="/standard/content/images/post_temp_img/nick.jpg" alt="" /></a>
<!-- EOF Banners id:head banner -->
    </div>
    
</div>

<div id="menu">
<!--        <a href="/go/2" target="_blank"><div class="brand_actieve1"></div></a>
        <a href="/go/2" target="_blank"><div class="brand_actieve2"></div></a>-->
	<div class="menuHead">
		<div class="date"><span>Пятница,</span> &nbsp;16.09.16</div>
		<div class="newsCharacter">
			<!--<div class="moodcontainer">
				<div class="news_good"></div>
				<div class="news_inert"></div>
				<div class="news_bad"></div>
				<div class="clear"></div>
			</div>
		--></div>
		<div class="separator"></div>
		<div class="search">
			<div class="googleLogo"></div>
				<form id="cse-search-box" action="http://www.google.com.ua/cse">
					<div class="searchInput">
						<div>
							<input type="hidden" value="partner-pub-2260187509626032:af0as4-lcnq" name="cx" />
							<input type="hidden" value="UTF-8" name="ie" />
							<input type="text" name="q" onfocus="if(this.value==' введите для поиска') this.value='';" onblur="if(this.value=='') this.value=' введите для поиска';" value=" введите для поиска" />
						</div>
							<button class="search-magnifier" value="Search" type="submit"></button>
					</div>
				</form>
		</div>
		<div class="separator"></div>
		<div class="changeBack">
			<div class="backContainer">
				<div id="change_grey" onclick="changeBack( 'grey' )"></div>
				<div id="change_blue" onclick="changeBack( 'blue' )"></div>
				<div id="change_green" onclick="changeBack( 'green' )"></div>
				<div id="change_red" onclick="changeBack( 'red' )"></div>
			</div>
		</div>
		<div class="separator"></div>
		<div class="options">
			<a href="javascript:void(0);" onclick="return bookmark(this);"><div class="favorities"></div></a>
			<a href="/rss.xml"><div class="rss" title="RSS"></div></a>
		</div>
		<div class="separator"></div>
		<div class="auth">
			<div class="autchContainer">
				<div class="text">Войти, через:</div>
				<!--					<a href="/login/facebook"><div class="facebook"></div></a>-->
					<a href="/login/vk"><div class="vk" style="margin-left: 33px;"></div></a>
				                                        <div class="avatar "></div>
			</div>
		</div>
	</div>
	<div class="menuFooter">
		<div class="mainButtons menu_blue">
			<table width="100%" class="buttons_menu button_blue" cellpadding="0" cellspacing="0">
				<tr>
                                    <td  id="main_button"><a href="http://siteua.org"><img src="/standard/tpl/img/menu_main.png" /></a></td>
																		<td  onmouseover="showMenu( 'news' )"><a href="http://news.siteua.org"><img src="/standard/tpl/img/menu_news.png" /></a></td>
													<td  onmouseover="showMenu( 'it' )"><a href="http://it.siteua.org"><img src="/standard/tpl/img/menu_it.png" /></a></td>
													<td  onmouseover="showMenu( 'sport' )"><a href="http://sport.siteua.org"><img src="/standard/tpl/img/menu_sport.png" /></a></td>
													<td  onmouseover="showMenu( 'music' )"><a href="http://music.siteua.org"><img src="/standard/tpl/img/menu_music.png" /></a></td>
													<td  onmouseover="showMenu( 'kino' )"><a href="http://kino.siteua.org"><img src="/standard/tpl/img/menu_kino.png" /></a></td>
													<td  onmouseover="showMenu( 'showbiz' )"><a href="http://showbiz.siteua.org"><img src="/standard/tpl/img/menu_showbiz.png" /></a></td>
													<td class="active" onmouseover="showMenu( 'lady' )"><a href="http://lady.siteua.org"><div class="spinner"></div><img src="/standard/tpl/img/menu_lady.png" /></a></td>
													<td  onmouseover="showMenu( 'games' )"><a href="http://games.siteua.org"><img src="/standard/tpl/img/menu_games.png" /></a></td>
													<td  onmouseover="showMenu( 'auto' )"><a href="http://auto.siteua.org"><img src="/standard/tpl/img/menu_auto.png" /></a></td>
															</tr>
			</table>
		</div>
		<div class="subMenuButtons">
												<div id="subMenuHolder_lady" class="current_s_m">
														
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
								<span class="catLink"><a href="http://lady.siteua.org/Стиль">Стиль</a></span>
								
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
								<span class="catLink"><a href="http://lady.siteua.org/Мой_малыш">Мой малыш</a></span>
								
														
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
								<span class="catLink"><a href="http://lady.siteua.org/Отношения">Отношения</a></span>
								
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
								<span class="catLink"><a href="http://lady.siteua.org/Кулинария">Кулинария</a></span>
								
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
								<span class="catLink"><a href="http://lady.siteua.org/Красота_и_здоровье">Красота и здоровье</a></span>
								
														
														
														
														
														
														
														
														
														
											</div>
						
						
																		<div id="subMenuHolder_news" style="display: none;">
																								<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Курьезы">Курьезы</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Статьи">Статьи</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Пресс-релизы">Пресс-релизы</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Наука">Наука</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Экономика_и_Финансы">Экономика и Финансы</a></span>
																																																																													<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Мир">Мир</a></span>
																																																																																																																																																								<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Россия">Россия</a></span>
																																																																																																																																																																							<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Украина">Украина</a></span>
																																																																		</div>
																				<div id="subMenuHolder_it" style="display: none;">
																																																																																																																																																															<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Гаджеты">Гаджеты</a></span>
																																																																																																																																																																																						<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Софт">Софт</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Интернет">Интернет</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/ИТ-Новости">ИТ-Новости</a></span>
																																																																																																																																																																											</div>
																				<div id="subMenuHolder_sport" style="display: none;">
																																																						<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Хоккей">Хоккей</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Баскетбол">Баскетбол</a></span>
																																																																													<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Теннис">Теннис</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Автоспорт">Автоспорт</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Бокс">Бокс</a></span>
																																																																																																																																																																																																																																			<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Футбол">Футбол</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Новости_спорта">Новости спорта</a></span>
																																																																																																</div>
																				<div id="subMenuHolder_music" style="display: none;">
																																																																																																																																																																																																												<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Обзоры_альбомов">Обзоры альбомов</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Интервью">Интервью</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Афиша">Афиша</a></span>
																																																																																																																																																																																						<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Новости_музыки">Новости музыки</a></span>
																																																																																																															</div>
																				<div id="subMenuHolder_kino" style="display: none;">
																																																																																																																																																																														<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Интервью">Интервью</a></span>
																																																																																																																																																																																																																																																		<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Рецензии">Рецензии</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Новости_кино">Новости кино</a></span>
																																																																																																																														</div>
																				<div id="subMenuHolder_showbiz" style="display: none;">
																																																																																																																																																																																																																																																																																																																					<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Папарацци">Папарацци</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Слухи-Сплетни">Слухи-Сплетни</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса">Новости Шоу-Бизнеса</a></span>
																																																																																	</div>
																													<div id="subMenuHolder_games" style="display: none;">
																																																																																																																																																																																																																																																																								<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Консольные_игры">Консольные игры</a></span>
																																																																																												<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Online_Игры">Online Игры</a></span>
																																																																																																																																																																							<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Новости_Игр">Новости Игр</a></span>
																																																																																																																																													</div>
																				<div id="subMenuHolder_auto" style="display: none;">
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																	<a href="#"><div class="sButton"><div class="sBut_auto"></div></div></a>
									<span class="catLink"><a href="http://auto.siteua.org/Новости">Новости</a></span>
																					</div>
														</div>
		                    <!--[if IE 7]>
                        <style>
                            #menuHovered { display:none !important; }
                        </style>
                   <![endif]-->
			<div id="menuHovered">
													<div id="menu_hover_content_news" class="item">
												<div class="top">
							<a href="http://news.siteua.org/Мир/606123/Штайнмайер__До_наступления_мира_в_Украине_еще_очень_далеко"><img src="http://siteua.org/content/images/134x100/792361.jpg" alt="" /></a>
							<span class="title"><a href="http://news.siteua.org/Мир/606123/Штайнмайер__До_наступления_мира_в_Украине_еще_очень_далеко">Штайнмайер: До наступления мира в Украине еще очень далеко</a></span>
							<span class="text"><a href="http://news.siteua.org/Мир/606123/Штайнмайер__До_наступления_мира_в_Украине_еще_очень_далеко">Несмотря на установившийся со вчерашнего дня режим прекращения огня, что подтверждают наблюдатели ОБСЕ н...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://news.siteua.org/Курьезы/606157/Грузовик___самолет__ЗИЛ_остановился_на_крыше_дома__ФОТО_">Грузовик - самолет: ЗИЛ остановился...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://news.siteua.org/Курьезы/606156/Черноморскому_Хатико_установили_памятник__ФОТО__ВИДЕО_">Черноморскому Хатико установили пам...</a></div>
																				<div class="inner_item "><a href="http://news.siteua.org/Украина/606152/Фото__МВД_показало_какой_будет_граница_с_Россией_к_2018_году">Фото: МВД показало какой будет гран...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://news.siteua.org/Мир/606147/Франция_передала_и_второй__российский__Мистраль_Египту">Франция передала и второй "российск...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_it" class="item">
												<div class="top">
							<a href="http://it.siteua.org/ИТ-Новости/606036/В_ЕС_будет_бесплатный_Wi_Fi_в_каждом_населенном_пункте"><img src="http://siteua.org/content/images/134x100/792182.jpg" alt="" /></a>
							<span class="title"><a href="http://it.siteua.org/ИТ-Новости/606036/В_ЕС_будет_бесплатный_Wi_Fi_в_каждом_населенном_пункте">В ЕС будет бесплатный Wi-Fi в каждом населенном пункте</a></span>
							<span class="text"><a href="http://it.siteua.org/ИТ-Новости/606036/В_ЕС_будет_бесплатный_Wi_Fi_в_каждом_населенном_пункте">Инвестиции в связь, новые сети и комплекс услуг в этой сфере позволит создать дополнительно 1,3 миллиона...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://it.siteua.org/ИТ-Новости/606151/Телеканал_NewsOne_внепланово_проверят">Телеканал NewsOne внепланово провер...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://it.siteua.org/ИТ-Новости/606131/В_Украине_запретят_финансирование_Россией_СМИ">В Украине запретят финансирование Р...</a></div>
																				<div class="inner_item "><a href="http://it.siteua.org/ИТ-Новости/606116/e_commerce_в_Украине__Развитие_и_перспективы">e-commerce в Украине: Развитие и пе...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://it.siteua.org/ИТ-Новости/606076/Seattle_Tech_Days__Перспективы_украинского_ИТ_рынка">Seattle Tech Days: Перспективы укра...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_sport" class="item">
												<div class="top">
							<a href="http://sport.siteua.org/Футбол/606053/Украина_примет_финал_Лиги_чемпионов_сезона_2017_2018__ФОТО_"><img src="http://siteua.org/content/images/134x100/792206.jpg" alt="" /></a>
							<span class="title"><a href="http://sport.siteua.org/Футбол/606053/Украина_примет_финал_Лиги_чемпионов_сезона_2017_2018__ФОТО_">Украина примет финал Лиги чемпионов сезона 2017/2018 (ФОТО)</a></span>
							<span class="text"><a href="http://sport.siteua.org/Футбол/606053/Украина_примет_финал_Лиги_чемпионов_сезона_2017_2018__ФОТО_">Чиновники УЕФА сегодня приняли решение отдать право организации финала главного турнира еврофутбола укра...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://sport.siteua.org/Футбол/606132/Григорий_Суркис_может_лишиться_своей_должности_в_УЕФА">Григорий Суркис может лишиться свое...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://sport.siteua.org/Новости_спорта/606127/Украина_сохранила_третье_место_в_медальном_зачете_в_Рио">Украина сохранила третье место в ме...</a></div>
																				<div class="inner_item "><a href="http://sport.siteua.org/Футбол/606117/Роман_Григорчук__Андерлехт_был_сильнее_нас">Роман Григорчук: Андерлехт был силь...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://sport.siteua.org/Футбол/606110/Мирча_Луческу__В_моей_карьере_таких_матчей_не_было__ФОТО_">Мирча Луческу: В моей карьере таких...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_music" class="item">
												<div class="top">
							<a href="http://music.siteua.org/Новости_музыки/606016/Pianoбой_исполнит_главную_песню_к_новому_сериалу__ВИДЕО_"><img src="http://siteua.org/content/images/134x100/792125.jpg" alt="" /></a>
							<span class="title"><a href="http://music.siteua.org/Новости_музыки/606016/Pianoбой_исполнит_главную_песню_к_новому_сериалу__ВИДЕО_">Pianoбой исполнит главную песню к новому сериалу (ВИДЕО)</a></span>
							<span class="text"><a href="http://music.siteua.org/Новости_музыки/606016/Pianoбой_исполнит_главную_песню_к_новому_сериалу__ВИДЕО_">Фронтмен группы Pianoбой стал автором заглавной песни нового украинского сериала Неисправимые (ICTV).</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://music.siteua.org/Новости_музыки/606094/Сергей_Шнуров_грубо_прокомментировал_полученную_премию">Сергей Шнуров грубо прокомментирова...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://music.siteua.org/Новости_музыки/605881/Ани_Лорак_показала_кадр_из_нового_клипа__ВИДЕО_">Ани Лорак показала кадр из нового к...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://music.siteua.org/Новости_музыки/605877/Х_Фактор__За_что_конкурсант_получил_Золотую_кнопку___видео_">Х-Фактор: За что конкурсант получил...</a></div>
																				<div class="inner_item "><a href="http://music.siteua.org/Новости_музыки/605796/Украина_назвала_участницу_детского__Евровидения_2016___ВИДЕО">Украина назвала участницу детского ...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_kino" class="item">
												<div class="top">
							<a href="http://kino.siteua.org/Новости_кино/605815/10_самых_сексуальных_сцен_в_истории_кино__ФОТО_"><img src="http://siteua.org/content/images/134x100/791758.jpg" alt="" /></a>
							<span class="title"><a href="http://kino.siteua.org/Новости_кино/605815/10_самых_сексуальных_сцен_в_истории_кино__ФОТО_">10 самых сексуальных сцен в истории кино (ФОТО)</a></span>
							<span class="text"><a href="http://kino.siteua.org/Новости_кино/605815/10_самых_сексуальных_сцен_в_истории_кино__ФОТО_">Когда выяснилось, что в известной сцене секса в фильме 1973 года «А теперь не смотри» на самом деле был ...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/606026/ФОТО_49_летняя_Памела_Андерсон_полностью_обнажилась_в_фильме">ФОТО:49-летняя Памела Андерсон полн...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://kino.siteua.org/Новости_кино/605874/В__Игру_престолов__ищут_актеров">В "Игру престолов" ищут актеров</a></div>
																				<div class="inner_item itemfix"><a href="http://kino.siteua.org/Новости_кино/605814/Названы_победители_73_го_Венецианского_кинофестиваля">Названы победители 73-го Венецианск...</a></div>
																				<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/605801/День_украинского_кино__ТОП_10_фильмов__которые_нужно_знать">День украинского кино: ТОП-10 фильм...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_showbiz" class="item">
												<div class="top">
							<a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/606104/Семь_самых_сексуальных_женщин_планеты__ФОТО_"><img src="http://siteua.org/content/images/134x100/792319.jpg" alt="" /></a>
							<span class="title"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/606104/Семь_самых_сексуальных_женщин_планеты__ФОТО_">Семь самых сексуальных женщин планеты (ФОТО)</a></span>
							<span class="text"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/606104/Семь_самых_сексуальных_женщин_планеты__ФОТО_">Рейтинг-2016 возглавила конкурентка Ирины Шейк</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/606141/Джулианна_Мур_показала_миру_красавицу_дочь__ФОТО__ВИДЕО_">Джулианна Мур показала миру красави...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/606095/Экс_ведущая_шоу_Орел_и_Решка_в_поиске_идеального_мужчины">Экс-ведущая шоу Орел и Решка в поис...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/606093/Майкла_Джексона_обвинили_в_совращении_малолетних__ВИДЕО_">Майкла Джексона обвинили в совращен...</a></div>
																				<div class="inner_item "><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/606092/Х_фактор_7__кто_заменит_Андрея_Данилко_на_шоу">Х-фактор-7: кто заменит Андрея Дани...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_lady" class="item">
												<div class="top">
							<a href="http://lady.siteua.org/Красота_и_здоровье/606023/Правила_хорошего_тона_в_макияже"><img src="http://siteua.org/content/images/134x100/792151.jpg" alt="" /></a>
							<span class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/606023/Правила_хорошего_тона_в_макияже">Правила хорошего тона в макияже</a></span>
							<span class="text"><a href="http://lady.siteua.org/Красота_и_здоровье/606023/Правила_хорошего_тона_в_макияже">Тональный крем является основой любого макияжа.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://lady.siteua.org/Мой_малыш/606155/Пять_признаков__что_ты_будешь_хорошей_мамой">Пять признаков, что ты будешь хорош...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://lady.siteua.org/Отношения/606154/Как_правильно_тренировать_уверенность_в_себе_">Как правильно тренировать увереннос...</a></div>
																				<div class="inner_item "><a href="http://lady.siteua.org/Отношения/606153/ТОП_11_привычек__которые_мешают_нормальному_общению__ВИДЕО_">ТОП-11 привычек, которые мешают нор...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://lady.siteua.org/Мой_малыш/606150/Как_ребенку_привить_самостоятельность_">Как ребенку привить самостоятельнос...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_games" class="item">
												<div class="top">
							<a href="http://games.siteua.org/Новости_Игр/606055/Dishonored__Геймплей_Корво___Видео"><img src="http://siteua.org/content/images/134x100/792209.jpg" alt="" /></a>
							<span class="title"><a href="http://games.siteua.org/Новости_Игр/606055/Dishonored__Геймплей_Корво___Видео">Dishonored: Геймплей Корво - Видео</a></span>
							<span class="text"><a href="http://games.siteua.org/Новости_Игр/606055/Dishonored__Геймплей_Корво___Видео">Новый геймплейный трейлер Dishonored 2  представила Bethesda.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://games.siteua.org/Новости_Игр/606139/Кит_Харрингтон_в_CoD__Infinite_Warfare___Видео">Кит Харрингтон в CoD: Infinite Warf...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://games.siteua.org/Новости_Игр/606138/4А_Games_представит_новую_космическую_игру">4А Games представит новую космическ...</a></div>
																				<div class="inner_item "><a href="http://games.siteua.org/Новости_Игр/606137/Remedy_готовит_новую_кооперативную_игру">Remedy готовит новую кооперативную ...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://games.siteua.org/Новости_Игр/606129/Трейлер_NBA_2K17___Видео">Трейлер NBA 2K17 - Видео</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_auto" class="item">
												<div class="top">
							<a href="http://auto.siteua.org/Новости/605882/Цены_на_газ_для_авто_в_Украине_снова_взлетели"><img src="http://siteua.org/content/images/134x100/791872.jpg" alt="" /></a>
							<span class="title"><a href="http://auto.siteua.org/Новости/605882/Цены_на_газ_для_авто_в_Украине_снова_взлетели">Цены на газ для авто в Украине снова взлетели</a></span>
							<span class="text"><a href="http://auto.siteua.org/Новости/605882/Цены_на_газ_для_авто_в_Украине_снова_взлетели">За минувшие выходные цены на газ для авто в Украине вновь подскочили.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://auto.siteua.org/Новости/606109/На_границе_с_Польшей_образовалась_большая_пробка">На границе с Польшей образовалась б...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://auto.siteua.org/Новости/606106/Fiat_отзывает_2_миллиона_авто_по_всему_миру">Fiat отзывает 2 миллиона авто по вс...</a></div>
																				<div class="inner_item "><a href="http://auto.siteua.org/Новости/606089/Обновленные_Dacia_Logan_и_Dacia_Sandero">Обновленные Dacia Logan и Dacia San...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://auto.siteua.org/Новости/606088/Audi_Q3_c_пакетом_S_line___Фото">Audi Q3 c пакетом S line - Фото</a></div>
																			</div>
									
					</div>
										
			</div>
			</div>
</div>

<div style="width: 1000px; margin: 0 auto;">
</div>

<center><table border="0" cellspacing="0" cellpadding="0"><tr><td width="1000px" valign="top" style="text-align: left;">
<div id="pageBody">
	<div id="metaInfo">
	<table cellpadding="0" cellspacing="0" class="weatherBlock">
		<tr>
			<td class="weather_title">
                            <div class="sep">
                                <div class="title">Погода:</div>
                            </div>
			</td>
			<td class="selector">
				<div class="select_w">
					<span id="country">Киев<img alt="" src="/standard/tpl/img/button_black.png" /></span>
					<span id="day"><span id="w_today">сегодня</span><img alt="" src="/standard/tpl/img/button_black.png" /></span>
				</div>
                                <div class="weather_popup" id="country_list">
                                                                                                                                                <span onclick="selectTown( 'kiev', 'Киев' )">Киев</span><br/>
                                                                                                        <span onclick="selectTown( 'donetsk', 'Донецк' )">Донецк</span><br/>
                                                                                                        <span onclick="selectTown( 'odessa', 'Одесса' )">Одесса</span><br/>
                                                                                                        <span onclick="selectTown( 'lviv', 'Львов' )">Львов</span><br/>
                                                                                                        <span onclick="selectTown( 'hark', 'Харьков' )">Харьков</span><br/>
                                                                                                        <span onclick="selectTown( 'peterburg', 'Санкт-Петербург' )">Санкт-Петербург</span><br/>
                                                                                                        <span onclick="selectTown( 'moscow', 'Москва' )">Москва</span><br/>
                                                                                                                        </div>
                                <div class="weather_popup" id="day_list">
                                        <span onclick="selectDay( 'today' )">Сегодня</span>
                                        <span onclick="selectDay( 'tomorrow' )">Завтра</span>
                                </div>
			</td>
			<td class="weather">
				<div class="content">
                                    
                                    					<table class="insider" id="weather_t_kiev_today" cellpadding="0" cellspacing="0">
                                                					</table>
                                                                        
											                                                    						                                                    						                                                    						                                                    						                                                    						                                                    						                                                    																
											                                                        							<table class="insider" id="weather_t_kiev_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/cloudy_higth.png" /></td>
                                                                            <td>19°...21°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>11°...13°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">облачно</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_donetsk_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>22°...24°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_odessa_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>18°...20°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_lviv_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>20°...22°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>12°...14°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_hark_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>18°...20°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_peterburg_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>15°...17°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>12°...14°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_moscow_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/thunder.png" /></td>
                                                                            <td>21°...23°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/thunder.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">гроза</span></td>
									<td colspan="3"><span class="text">гроза</span></td>
								</tr>
							</table>
                                                        																
				</div>
			</td>
			<td class="weather_title">
				<div class="sep">
                                    <div class="title"><a href="/stats_currency">Валюта:</a></div>
				</div>
			</td>
                        
			<td class="select_nbu">
				<div class="select">
					<span id="nbu">НБУ<img alt="" src="/standard/tpl/img/button_black.png" /></span>
					<div id="currency_list">
						<span onclick="selectCurrency( 'nbu' )" id="curr_list_nbu">НБУ</span>
						<span onclick="selectCurrency( 'mb' )" id="curr_list_mb">Межбанк</span>
						<span onclick="selectCurrency( 'cur' )" id="curr_list_cur">Наличные</span>
					</div>
				</div>
			</td>
			<td class="nbu_content">
                            <div class="content curr_container" id="currency_nbu" style="display: block;">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">29.49<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">26.21<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.40<span class="arrow down"></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
                            
                            <div class="content curr_container" id="currency_mb">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">28.86<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">25.80<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.40<span class="arrow up"></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
                            
                            <div class="content curr_container" id="currency_cur">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">29.55<span class="arrow "></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">26.22<span class="arrow "></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.41<span class="arrow "></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
			</td>
		</tr>
	</table>
</div>

<!-- Banners id:under weather -->
<div style="text-align: center; vertical-align: middle; horizontal-align: middle; padding: 1px 2px 1px 2px; margin: 0 0 6px 0; border: 1px color: #ffffff; height:24px; width:995px; background:#303030 url('/standard/tpl/img/friends/bg.tv.png') no-repeat 0 0;">
	
	
	&nbsp;<a style="text-decoration: underline; color: #B0E0FF; font: bold 13px/20px Arial,Tahoma,Serif;" href="http://TVBuzzer.net">

Удобная и симпатичная ТЕЛЕПРОГРАММА</a>&nbsp;&nbsp;

	<a style="color: #ffffff; font: 12px Arial,Tahoma,Serif;">

Более <b style="color:#FFCEA1;">200 каналов</b> на Ваш выбор. Легко и просто - в один клик!</a>&nbsp;&nbsp;

	<a style="text-decoration: underline; color: #B0E0FF; font: bold 13px/20px Arial,Tahoma,Serif;" href="http://TVBuzzer.net">TVBuzzer.net</a>

</div>
<!-- EOF Banners id:under weather -->
        <div class="mainstrip">
            <div class="postContainer">
                    <div class="post">
                            <div class="post_category post_cat_lady">
                                <a href="http://lady.siteua.org" class="cat_butt_link" >Леди  </a> <div class=post_button></div> <a href="http://lady.siteua.org/Отношения" class="cat_butt_link">Отношения </a><div class="post_buttonlady"></div>
                                    <div class="date">16 сентября 16, 20:17</div>
                            </div>
                            <div class="title">ТОП-11 привычек, которые мешают нормальному общению (ВИДЕО)</div>
			    
			    			    
			    
                            <div class="newsHolder">
                                <div class="top_holder">
                                    <div class="preview">
                                                                                    <img alt="Беседа" src="http://siteua.org/content/images/280x210/792410.jpg">
                                                                            </div>
                                    <div class="topInfo">
                                            <div class="info">
                                                    <div class="news_bad mood"></div>
                                                    <div class="vote">
                                                                                                                <div class="vote_h">
                                                            <div class="count_vote"><a href="#comments">0</a></div>
                                                            <div class="stars">
                                                                <ul>
                                                                    <li><a title="Ужасно" class="vote_1" onclick="vote( '1', '606153', 'lady', 'main' );">1</a></li>
                                                                    <li><a title="Плохо" class="vote_2" onclick="vote( '2', '606153', 'lady', 'main' );">2</a></li>
                                                                    <li><a title="Нормально" class="vote_3" onclick="vote( '3', '606153', 'lady', 'main' );">3</a></li>
                                                                    <li><a title="Хорошо" class="vote_4" onclick="vote( '4', '606153', 'lady', 'main' );">4</a></li>
                                                                    <li><a title="Отлично" class="vote_5" onclick="vote( '5', '606153', 'lady', 'main' );">5</a></li>
                                                                    <li class="current" style="width: 0px;">Текущий рейтинг</li>
                                                                </ul>
                                                            </div>
                                                        </div>
                                                        <div class="count_post_votes"><span id="total_karma">0</span>/5 (<span id="post_tense">0 голосов</span>)</div>
                                                    </div>
                                                    <table class="font_changer">
                                                        <tr>
                                                            <td class="minus"></td>
                                                            <td class="font"></td>
                                                            <td class="plus"></td>
                                                        </tr>
                                                    </table>	
                                            </div>
                                            <div class="topSpinner" ></div>
                                            
                                            <div class="vrez">
                                                <div class="quote_top">
                                                    <div class="quote_bottom">
                                                        <div class="content">
                                                            Ты считаешь себя общительным человеком? Или, наоборот, замечаешь, что тебе все сложнее общаться с людьми, потому что они перестали идти на контакт с тобой?                                                         </div>
                                                    </div>
                                                </div>
                                            </div>
                                    </div>
                                </div>
																								<div class="news_banner_place" >
										
																					
<!-- Banners id:illustration -->
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 50758;
yandex_site_bg_color = 'FFFFFF';
yandex_stat_id = 4;
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_direct_type = '200x300';
yandex_direct_limit = 4;
yandex_direct_border_type = 'block';
yandex_direct_header_position = 'bottom';
yandex_direct_bg_color = 'FFFFFF';
yandex_direct_border_color = 'DADADF';
yandex_direct_title_color = 'F00000';
yandex_direct_url_color = 'CCBBBB';
yandex_direct_all_color = 'CCCCCC';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '00C000';
yandex_font_size1 = 0.75;
yandex_direct_title_font_size1 = 1;
yandex_direct_favicon = true;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
</script>
<!-- EOF Banners id:illustration -->
										                                    </div>
                                
                            
                                    <span class="news_post lady _ga1_on_">
                                        <div id="hypercontext">
                                        <index><div><div>Читай об 11 невербальных привычках, которые мешают общению.</div><div><br></div><div>Навыки общения: что нужно знать:</div><div><br></div><div>Во время общения с человеком мы обращаем внимание не только на то, что он говорит, но и на жесты, которые сопутствуют его рассказу. И чаще именно они помогают нам составить мнение о человеке, и оно далеко не всегда приятное.</div><div><br></div><div>Какие&nbsp;же&nbsp;жесты мешают нормальному общению?</div><div><br></div><div><strong>1. Ерзанье</strong></div><div><br></div><div>В своей книге под названием Власть мимики и жестов. Как преуспеть в делах и в жизни эксперт по языку тела Тоня Рейман говорит, что ерзанье выдает волнение и неуверенность. Это совсем не те качества, которые хочется продемонстрировать собеседнику, особенно, если нужно произвести хорошее впечатление.</div><div><br></div><div><strong>2. Прикосновения к волосам</strong></div><div><br></div><div><strong><em>Читай также:&nbsp;</em></strong><a href="http://lady.siteua.org/%D0%9A%D1%80%D0%B0%D1%81%D0%BE%D1%82%D0%B0_%D0%B8_%D0%B7%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D0%B5/606030/%D0%9A%D0%B0%D0%BA_%D0%BF%D0%BE%D0%B1%D0%BE%D1%80%D0%BE%D1%82%D1%8C_%D0%BE%D1%81%D0%B5%D0%BD%D0%BD%D1%8E%D1%8E_%D1%85%D0%B0%D0%BD%D0%B4%D1%80%D1%83__%D1%81%D0%BE%D0%B2%D0%B5%D1%82%D1%83%D0%B5%D1%82_%D0%AF%D0%BD%D0%B0_%D0%A1%D0%BE%D0%BB%D0%BE%D0%BC%D0%BA%D0%BE"><strong><em>Как побороть осеннюю хандру: совет Яны Соломко</em></strong></a></div><div><br></div><div>Если ты постоянно прикасаешься к волосам во время разговора, ты не только портишь свою прическу, но отвлекаешь собеседника от главной темы – ему сложно сконцентрироваться, если ты постоянно накручиваешь на палец прядь волос.</div><div><strong><br></strong></div><div><strong>3. Скрещивание рук</strong></div><div><br></div><div>Многие это делают просто потому, что им некуда деть руки. При этом собеседнику может казаться, что ты не выказываешь ему доверия, пытаешься от него закрыться. Не стоит прятать ладошки: когда собеседник не видит твоих рук он может подумать, что ты что-то скрываешь. Старайся держать ладони на виду.</div><div><br></div><div><strong>4. Активная жестикуляция</strong></div><div><br></div><div>Жестикуляция – эффективный способ завладеть вниманием слушателя, но тут важно не перегибать палку и избегать жестов, которые могут сбить с толку собеседника.&nbsp;</div><div><br></div><div><strong>5. Шарканье ногами</strong></div><div><br></div><div></div><div>Походка тоже многое говорит о человеке, и если ты идешь на встречу, еле передвигая при этом ногами, то это ничего хорошего о тебе не скажет.</div><div><br></div><div><strong>6. Улыбка</strong></div><div><br></div><div>Улыбка очень располагает при общении, и если ты игнорируешь этот милый жест и постоянно слушаешь с серьезным выражением лица, то тебя могут посчитать занудой.</div><div><br></div><div><strong>7. Рассеянность</strong></div><div><br></div><div>Когда собеседник замечает, что ты явно занята своими мыслями (телефоном, рассматриванием другого человека, едой) и не слушаешь то, что тебе говорят, это может выглядеть как проявление неуважения с твоей стороны. Не будь рассеянной и старайся слушать внимательно даже тогда, когда у тебя много дел и сложно сконцентрироваться на том, что тебе рассказывают. В противном случае можно сослаться на занятость и перенести встречу на время, когда тебя ничего не будет отвлекать.</div><div><br></div><div><strong>8. Сутулость</strong></div><div><br></div><div>Сутулость придает тебе неуверенный вид, старайся держать спину прямо.</div><div><strong><br></strong></div><div><strong>9. Зрительный контакт</strong></div><div><br></div><div><strong><em>Читай также:</em></strong></div><div><strong><em></em></strong><table><tbody><tr><td><div><a href="https://www.google.com/url?q=http://lady.siteua.org/%25D0%259E%25D1%2582%25D0%25BD%25D0%25BE%25D1%2588%25D0%25B5%25D0%25BD%25D0%25B8%25D1%258F/605043/%25D0%259A%25D0%25B0%25D0%25BA_%25D1%2581%25D1%2582%25D0%25B0%25D1%2582%25D1%258C_%25D0%25B6%25D0%25B5%25D0%25BD%25D1%2581%25D1%2582%25D0%25B2%25D0%25B5%25D0%25BD%25D0%25BD%25D0%25BE%25D0%25B9__%25D0%25A1%25D0%25BE%25D0%25B2%25D0%25B5%25D1%2582%25D1%258B__%25D0%25BA%25D0%25BE%25D1%2582%25D0%25BE%25D1%2580%25D1%258B%25D0%25B5_%25D0%25BF%25D0%25BE%25D0%25BC%25D0%25BE%25D0%25B3%25D1%2583%25D1%2582_%25D0%25BF%25D1%2580%25D0%25B5%25D0%25BE%25D0%25B1%25D1%2580%25D0%25B0%25D0%25B7%25D0%25B8%25D1%2582%25D1%258C%25D1%2581%25D1%258F&amp;sa=U&amp;ved=0ahUKEwi_gN39sZTPAhWFiCwKHSf_CLUQFggaMAc&amp;client=internal-uds-cse&amp;usg=AFQjCNG79_zMC-Hr9TEC2V91B63VVY2VXA" target="_self" dir="ltr" cturl="https://www.google.com/url?q=http://lady.siteua.org/%25D0%259E%25D1%2582%25D0%25BD%25D0%25BE%25D1%2588%25D0%25B5%25D0%25BD%25D0%25B8%25D1%258F/605043/%25D0%259A%25D0%25B0%25D0%25BA_%25D1%2581%25D1%2582%25D0%25B0%25D1%2582%25D1%258C_%25D0%25B6%25D0%25B5%25D0%25BD%25D1%2581%25D1%2582%25D0%25B2%25D0%25B5%25D0%25BD%25D0%25BD%25D0%25BE%25D0%25B9__%25D0%25A1%25D0%25BE%25D0%25B2%25D0%25B5%25D1%2582%25D1%258B__%25D0%25BA%25D0%25BE%25D1%2582%25D0%25BE%25D1%2580%25D1%258B%25D0%25B5_%25D0%25BF%25D0%25BE%25D0%25BC%25D0%25BE%25D0%25B3%25D1%2583%25D1%2582_%25D0%25BF%25D1%2580%25D0%25B5%25D0%25BE%25D0%25B1%25D1%2580%25D0%25B0%25D0%25B7%25D0%25B8%25D1%2582%25D1%258C%25D1%2581%25D1%258F&amp;sa=U&amp;ved=0ahUKEwi_gN39sZTPAhWFiCwKHSf_CLUQFggaMAc&amp;client=internal-uds-cse&amp;usg=AFQjCNG79_zMC-Hr9TEC2V91B63VVY2VXA" ctorig="http://lady.siteua.org/%D0%9E%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D1%8F/605043/%D0%9A%D0%B0%D0%BA_%D1%81%D1%82%D0%B0%D1%82%D1%8C_%D0%B6%D0%B5%D0%BD%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9__%D0%A1%D0%BE%D0%B2%D0%B5%D1%82%D1%8B__%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5_%D0%BF%D0%BE%D0%BC%D0%BE%D0%B3%D1%83%D1%82_%D0%BF%D1%80%D0%B5%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%B8%D1%82%D1%8C%D1%81%D1%8F"><strong><em>Как стать женственной? Советы, которые помогут преобразиться</em></strong></a></div></td></tr></tbody></table><br>  </div><div>Со зрительным контактом тоже нужно быть осторожной: слишком пристальный взгляд может заставить собеседника почувствовать неловкость, а полное отсутствие зрительного контакта свидетельствует о том, что у тебя нет интереса к беседе.&nbsp;</div><div><br></div><div><strong>10. Неподвижность</strong></div><div><br></div><div>Мы уже сказали выше о том, что ерзать на стуле не надо, но и в крайности впадать тоже не стоит. Если ты будешь сидеть неподвижно, это послужит для собеседника сигналом того, что ты не заинтересована во мнении говорящего.</div><div><br></div><div>Как видишь, навыки общения – это целая наука, азы которой нужно знать и стараться их придерживаться.</div><div><br></div><div>Смотри видео Брайана Трейси о трех способах улучшений навыков общения:</div><div><br></div></div><iframe width="560" height="315" src="http://www.youtube.com/embed/x5VZJsv3JUU" frameborder="0"></iframe><div><br>  <div>Источник:&nbsp;<a href="http://ivona.bigmir.net/">ivona</a></div></div></index>
                                        </div>

                                                                            </span>
                                
                                                                    
                                                                    
                                                            </div>
                            <div class="bottom_navi">
                                    <div class="vote">
                                                                                <div class="vote_h">
                                            <div class="stars">
                                                <ul>
                                                    <li><a title="Ужасно">1</a></li>
                                                    <li><a title="Плохо">2</a></li>
                                                    <li><a title="Нормально" >3</a></li>
                                                    <li><a title="Хорошо">4</a></li>
                                                    <li><a title="Отлично">5</a></li>
                                                    <li class="current" style="width: 0px;">Текущий рейтинг</li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                    <table class="social">
                                            <tr>
                                                    <td><g:plusone size="medium" href="http://lady.siteua.org/Отношения/606153"></g:plusone></td>
                                                    <td><script>VK.Widgets.Like("vk_like", {type: "mini", pageUrl:"http://lady.siteua.org/Отношения/606153"});</script><div id="vk_like"></div></td>
                                                    <td><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Flady.siteua.org%2F%D0%9E%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D1%8F%2F606153&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=133609933396722" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:125px; height:21px;" allowTransparency="true"></iframe></td>
                                            </tr>
                                    </table>

                                    <div class="share">
                                            <a href="http://lady.siteua.org/Отношения/606153/ТОП_11_привычек__которые_мешают_нормальному_общению__ВИДЕО_/print" rel="nofollow"><div class="print"></div></a>
                                            <a href="mailto:?subject=ТОП-11 привычек, которые мешают нормальному общению (ВИДЕО)&amp;body=http://lady.siteua.org/system_category/606153/ТОП_11_привычек__которые_мешают_нормальному_общению__ВИДЕО_"><div class="mail"></div></a>
                                    </div>
                            </div>
                            <div class="clear"></div>
                            <div class="share_link">
                                <div class="share_content">
                                    <div class="button_content">
                                        <div class="share_button" onclick="shareLink();"><span class="share_text">Поделиться ссылкой</span><span class="pointer">»</span></div>
                                    </div>
                                    <input type="text" onclick="this.select();" value="http://siteua.org/n/606153" readonly />
                                    <div class="share_close" onclick="shareLink(true);">X</div>
                                </div>
                            </div>

                            
<!-- Banners id:undernews -->
<div id="caIR3SAz14P3Vn30tI71B4">
    <a href="http://actionteaser.ru">ActionTeaser.ru - тизерная реклама</a>
</div>
<script language="Javascript">
var bid = 'IR3SAz14P3Vn30tI71B4';
var sid = '2891';
var async = 1;
</script>
<script type="text/javascript" src="http://v5.actionteaser.ru/news.js"></script>

<!-- EOF Banners id:undernews -->
                    </div>
            </div>
            
                            <div class="postContainer" style="margin-top: 6px;">
                    <div class="post" style="margin-bottom: 5px;">
                            <div class="lastNewsPost">
                                    <div class="blockTitle relevant">
                                            <div class="title_last active" onclick="newsSelector('similar');"><span>Читаемые за сутки</span></div>
                                            <div class="title_similar" onclick="newsSelector('last');"><span>Читаемые за неделю</span></div>                                    </div>
                                    <div class="stripe post_cat_lady"></div>
                                    <div class="posts" id="news_last" style="display: none;">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="block_item ">
                                                                <a href="http://lady.siteua.org/Стиль/606096/Пять_модных_правил__которые_больше_не_работают">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/792285.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://lady.siteua.org/Стиль/606096/Пять_модных_правил__которые_больше_не_работают">Пять модных правил, которые больше не работают</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="block_item bloc_fix_r">
                                                                <a href="http://lady.siteua.org/Красота_и_здоровье/606030/Как_побороть_осеннюю_хандру__советует_Яна_Соломко">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/792171.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/606030/Как_побороть_осеннюю_хандру__советует_Яна_Соломко">Как побороть осеннюю хандру, советует Яна Соломко</a><p>
                                                            </div>
                                                            <div class="sep"></div>                                                                                                                                                                                                                                                                                                                                                                <div class="block_item ">
                                                                <a href="http://lady.siteua.org/Красота_и_здоровье/606025/Как_не_переедать_на_ночь__пять_советов">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/792153.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/606025/Как_не_переедать_на_ночь__пять_советов">Как не переедать на ночь: пять советов</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="block_item bloc_fix_r">
                                                                <a href="http://lady.siteua.org/Красота_и_здоровье/606023/Правила_хорошего_тона_в_макияже">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/792151.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/606023/Правила_хорошего_тона_в_макияже">Правила хорошего тона в макияже</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                        </div>
                                    <div class="posts" id="news_similar" >
                                                                                                                                                                                                                                                                                                                                    <div class="block_item ">
                                                                <a href="http://lady.siteua.org/Мой_малыш/606155/Пять_признаков__что_ты_будешь_хорошей_мамой">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/792412.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://lady.siteua.org/Мой_малыш/606155/Пять_признаков__что_ты_будешь_хорошей_мамой">Пять признаков, что ты будешь хорошей мамой</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                <div class="block_item bloc_fix_r">
                                                                <a href="http://lady.siteua.org/Отношения/606154/Как_правильно_тренировать_уверенность_в_себе_">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/792411.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://lady.siteua.org/Отношения/606154/Как_правильно_тренировать_уверенность_в_себе_">Как правильно тренировать уверенность в себе?</a><p>
                                                            </div>
                                                            <div class="sep"></div>                                                                                                                                                                                                                                                                                                                                                                <div class="block_item ">
                                                                <a href="http://lady.siteua.org/Красота_и_здоровье/606149/Психологические_приемы__помогающие_худеть">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/792403.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/606149/Психологические_приемы__помогающие_худеть">Психологические приемы, помогающие худеть</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                <div class="block_item bloc_fix_r">
                                                                <a href="http://lady.siteua.org/Красота_и_здоровье/606148/Почему_врачи_рекомендуют_спать_без_нижнего_белья___ФОТО_">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/792396.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/606148/Почему_врачи_рекомендуют_спать_без_нижнего_белья___ФОТО_">Почему врачи рекомендуют спать без нижнего белья? (ФОТО)</a><p>
                                                            </div>
                                                                                                                                                                                                                                                            </div>
                            </div>
                    </div>
                </div>
                        
            <div class="postContainer" style="margin-top: 6px;">
                <div class="post">
                    
                    
<!-- Banners id:before comments -->
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 50758;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = 0.8;
yandex_font_family = 'arial';
yandex_direct_type = 'horizontal';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 1;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = true;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
</script>
<!-- EOF Banners id:before comments -->
                    <div class="comments" id="comments">
	<div class="top">
		<div class="count">Комментарии <span class="lady"><a>(0)</a></span></div>
				<div class="clear"></div>
	</div>
	
	<div class="comments_container">
	</div>
            <!-- Comments Form -->
            <div class="comment" id="comments_form">
                   <!--[if IE 7]>
                        <style>
                            #comment_area { margin-left: -70px !important; }
                        </style>
                   <![endif]-->
                                   <div class="back">
                        <div class="avatar "></div>
                        <div class="metaInfo">
                                                            <span class="name">Войти через: </span>
                                <span>
    <!--					<div class="facebook"></div>-->
                                <a href="/login/vk" ><div class="vk"></div></a>
                                </span>
                                                    </div>
                    </div>
                    <div class="coment_text comment_input">
                        <textarea id="comment_area" name="comment" disabled="disabled" onkeypress="if(event.keyCode==10||(event.ctrlKey && event.keyCode==13))addComment( '606153', 'main' )">Пожалуйста, авторизируйтесь, чтобы комментировать</textarea>
                    </div>
                                                            
            </div>
    <div class="clear"></div>
	
</div>                    
<!-- Banners id:after comments -->
<div id="UPIC_informer_10247"></div><script type="text/javascript" src="http://digital-forest.info:80/SBCompositeContent10247" async></script>

<!-- EOF Banners id:after comments -->

                    <div class="clear"></div>

                </div>
            </div>
            
        </div>

    
	<div class="rightSide">
	    <div class="sideBlock"> 
	    
<!-- Banners id:right head banner -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Test head banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2260187509626032"
     data-ad-slot="9736297343"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- EOF Banners id:right head banner -->
	    </div>
	    
	    	    <div class="sideBlock" style="margin-top: 5px;">
		<div style="height: 10px;"></div>
		<div class="block">
                        <div class="block_title">
                            <div class="block_stripe">
                                <a href="http://lady.siteua.org/lenta">Последние новости</a>
                            </div>
                        </div>
			<div class="content" style="height: auto;">
                            <div class="spin" style="margin: 4px 0 10px 0;"></div>
													    						    <a href="http://lady.siteua.org/Отношения/606154/Как_правильно_тренировать_уверенность_в_себе_"><div class="img" style="background: url('http://img.siteua.org/content/images/280x210/792411.jpg') no-repeat center center;"></div></a>
						    <div class="title"><a href="http://lady.siteua.org/Отношения/606154/Как_правильно_тренировать_уверенность_в_себе_">Как правильно тренировать уверенность в себе?</a></div>
						    <span class="spin"></span>
					    																	    						    <a href="http://lady.siteua.org/Отношения/603444/Чем_отличаются_бедные_люди_от_богатых_"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/787381.jpg" />Чем отличаются бедные люди от богатых?</a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://lady.siteua.org/Отношения/605952/Очень_простые_Законы_привлечения_денег"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/792010.jpg" />Очень простые Законы привлечения денег</a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://lady.siteua.org/Отношения/596048/7_правил_психологии__которые_стоит_знать"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/773978.jpg" />7 правил психологии, которые стоит знать</a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://lady.siteua.org/Отношения/605891/Супруги_открыли_подарок_через_9_лет_после_свадьбы_____ФОТО_"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/791908.jpg" />Супруги открыли подарок через 9 лет после свадьбы... (ФОТО)</a></div>
						    <span class="spin"></span>
					    				                                <a href="http://lady.siteua.org/lenta" class="link_lenta">Лента новостей</a>
			</div>				
		</div>		
	    </div>
	                
            <div class="social_groups" style="margin-top: 5px; background-color: #F7F7F7; padding-bottom: 10px;" >
    <script src="http://vk.com/js/api/openapi.js" type="text/javascript"></script>
    <div class="title_block" style="text-transform: uppercase;
                                    text-align: center;
                                    color: #4B6CAB;
                                    font-size: 14px;
                                    display: inline-block;
                                    width: 315px;
                                    margin-top: 5px;
                                    margin-right: 5px; 
                                    margin-left: 5px;
                                    padding: 6px 0;
                                    border-bottom: 2px solid #4B6CAB;">
            <span>Siteua.org в cоцсетях</span>
    </div>
    <ul class="tabs_articles" style="list-style: none;
                                        padding-bottom: 5px;
                                        border-bottom: 1px solid #A6BADF;
                                        margin-top: 5px;
                                        font-family: 'Sans-Condense_Bold';
                                        margin-left: 5px;
                                        margin-right: 5px;
                                        font-weight: bold;
                                        text-transform: uppercase;
                                        font-size: 9px;">
        <li id="facebook_block" style="display: inline-block;
                                        font-size: 10px;
                                        display: -moz-inline-stack;
                                        display: inline-block;
                                        zoom: 1;
                                        _overflow: hidden;
                                        vertical-align: middle;
                                        margin-right: 13px;" class="inner_link selected_item"><a href="javascript:ShowDiv('facebook')">Facebook</a></li>
        <li id="vk_block" class="inner_link" style="display: inline-block;
                                                    font-size: 10px;
                                                    display: -moz-inline-stack;
                                                    display: inline-block;
                                                    zoom: 1;
                                                    _overflow: hidden;
                                                    vertical-align: middle;
                                                    margin-right: 13px;"><a href="javascript:ShowDiv('vk')">Вконтакте</a></li>
        <li id="twitter_block" class="inner_link" style="display: inline-block;
                                                            font-size: 10px;
                                                            display: -moz-inline-stack;
                                                            display: inline-block;
                                                            zoom: 1;
                                                            _overflow: hidden;
                                                            vertical-align: middle;
                                                            margin-right: 13px;"><a href="javascript:ShowDiv('twitter')">Twitter</a></li>
    </ul>
    <div class="social-block" style="margin-left: 5px; margin-right: 5px;">
        <div id="facebook" style="display: block; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;">
            <iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FSiteUA.org&amp;width=315&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=320" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:315px; height:320px; margin-bottom:5px; margin-top:2px;" allowtransparency="true"></iframe>
        </div>


        <div id="twitter" style="display: none; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;">
            <iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/follow_button.html?screen_name=SiteUAorg" style="width: 300px; height: 20px;"></iframe>
        </div>
        <div id="vk" style="display: none; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;"></div>
        <script type="text/javascript">
            VK.Widgets.Group("vk", {mode: 0, width: "315", height: "200"}, 35031723);
        </script>
    </div>
    <script type="text/javascript">
        $(function () {
            ShowDiv('facebook');
        });

        function ShowDiv(divId) {
            HideDiv('facebook');
            HideDiv('twitter');
            HideDiv('vk');
            $('#facebook_block').removeClass('selected_item');
            $('#twitter_block').removeClass('selected_item');
            $('#vk_block').removeClass('selected_item');

            $('#' + divId + '_block').addClass('selected_item');
            $('#' + divId).show();
        }

        function HideDiv(divId) {
            $('#' + divId).hide();
        }
    </script>
</div>

	    <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner -->

<!-- /17774365/siteua.org -->
<div id='div-gpt-ad-1469013968199-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469013968199-0'); });
</script>
</div>

<!-- EOF Banners id:right banner -->
	    </div>
	    
	    <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner2 -->
<div id="NM664" style="text-align:center;display:none" atr664="664">
    <a href="http://novostimira.com.ua" target="_blank"><strong>Новости</strong></a>
</div>
<!-- before </body> -->
<script type="text/javascript">
    var el = document.getElementById('NM664');
    if (el && el.getAttribute('atr664', 3)) {
        el.setAttribute('atr664', '');
        var dateNM = new Date();
        var t = Math.floor(dateNM.getTime()/(1000*600));
        var NMces=document.createElement('script');
        NMces.type = 'text/javascript';
        NMces.charset = 'UTF-8';
        NMces.src='http://n.novostimira.com.ua/664?v='+t;
        el.parentNode.appendChild(NMces);
    }
</script>

<!-- EOF Banners id:right banner2 -->
	    </div>
            
            <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner3 -->
<div id="VA38" style="text-align:center;display:none" atr38="38">
    <a href="http://vipadvert.net" target="_blank"><strong>Тизерная реклама</strong></a>
</div>
<script type="text/javascript" src="http://ad.mail.ru/adj/301?rnd=[randnum]" charset="utf-8"></script>

<!-- EOF Banners id:right banner3 -->
	    </div>
            
            <div class="sideBlock " style="margin-top: 5px;"> 
	    	    </div>
	</div>
    
	<div class="clear"></div>
        
                                <div id="AllNInformer5"></div>
                        <script type="text/javascript" src="http://allnewspoint.com/static/js/informer.js"></script>
                        <script type="text/javascript"> AllNInformer.load( 5, "навыки общения + Брайан Трейси + невербальное общение + Общение + Контакт + Невербальные привычки + люди + нормальное общение + психология", "#FFFFFF", "#4f444f", 500, 0, "#27735c", 14, "#282929", 11, 1, 1, 0 ); </script>
                            
        
</div>
</td><td id="the3rd" style="width:0; overflow: hidden;" valign="top"></td></tr></table></center>

<!--</td>
<td width="25%" valign="top" align="left" class="br_td"><a href="/go/3" target="_blank"><div style="width: 100%;" class="br_link"></div></a></td>
</tr></table> </center>-->

<div id="footer">
        <div class="sepl" style="width: 100%;"></div>
	<div class="partners">
		<div>Сайты партнеры</div>
	</div>
	<div class="sepl" style="width: 100%;"></div>
	<div class="partnersList">
		<table cellspacing="4" cellpadding="0" border="0">
			<tr>
							                                                                <td width="15" nowrap="nowrap"><a href="http://wnet.ua/">
<img src="/standard/tpl/img/friends/wnet.png" class="moduletable_bros" alt="Wnet ISP" border="0">
</a></td>
                                                                <td width="15" nowrap="nowrap"><a href="http://allnewspoint.com">
<img src="/standard/tpl/img/friends/allnews.png" alt="Allnews" border="0"></a></td>
                                                                                            <td class="FooterLinksBanner">
                                                                    </td>
                                <td valign="top">&nbsp;</td>
			</tr>
		</table>
	</div>
	<div class="sep"></div>
	<div class="footRes">
		<div class="catlist">
			<table class="content">
				<tr>
					<td class="links">
												                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://news.siteua.org">Новости</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://it.siteua.org">IT-Индустрия</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://sport.siteua.org">Спорт</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://music.siteua.org">Музыка</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://kino.siteua.org">Кино</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://showbiz.siteua.org">Шоу-бизнес</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://lady.siteua.org">Леди</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://games.siteua.org">Игры</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://auto.siteua.org">АвтоМото</a></div>
																		</td>
					<td class="press">
                                                <div class="linkitem s"><span><a href="/advert">Рекламодателям</a></span></div>
						<div class="sepl"></div>
						<div class="linkitem s"><span><a href="mailto:siteua.org@gmail.com">Отправить пресс-релиз</a></span></div>
						<div class="sepl"></div>
						<div class="linkitem"><span><a href="/feedback">Обратная связь</a></span></div>
					</td>
				</tr>
			</table>
		</div>
	</div>
	<div class="sepl" style="width: 1000px; margin: 0 auto;"></div>
	<div class="footCounters">
                <a href="http://siteua.org/manage">
                    <div class="adminenter">
                            <div class="title"><span>Админ. вход</span></div>
                            <div class="lock"><img alt="" src="/standard/tpl/img/button_admin_lock.png" /> </div>
                    </div>
                </a>
		<div class="counters">
			<table width="100%" border="0" cellpadding="0" cellspacing="2">
				<tr>
									                                                                                <td><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'></a>")
//--></script><!--/LiveInternet--></td>
                                                                                                                        <td><!-- begin of Top100 logo -->
<a href="http://top100.rambler.ru/home?id=1005729" target="_blank"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
<!-- end of Top100 logo --></td>
                                                                                                                        <td><!--Rating@Mail.ru COUNTEr-->
	<script language="JavaScript" type="text/javascript"><!--
	d=document;var a='';a+=';r='+escape(d.referrer)
	js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
	a+=';j='+navigator.javaEnabled()
	js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
	s=screen;a+=';s='+s.width+'*'+s.height
	a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
	js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
	js=13//--></script><script language="JavaScript" type="text/javascript"><!--
	d.write('<a rel="nofollow" href="http://top.mail.ru/jump?from=1159862"'+
	' target=_top><img src="http://d2.cb.b1.a1.top.list.ru/counter'+
	'?id=1159862;t=99;js='+js+a+';rand='+Math.random()+
	'" alt="тЕКФЙОЗ@Mail.ru"'+' border=0 height=18 width=88/></a>')
	if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
	target=_top href="http://top.mail.ru/jump?from=1159862" rel="nofollow"><img
	src="http://d2.cb.b1.a1.top.list.ru/counter?js=na;id=1159862;t=99"
	border=0 height=18 width=88
	alt="тЕКФЙОЗ@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript"><!--
	if(11<js)d.write('--'+'>')//--></script><!--/COUNTER--></td>
                                                                                                                        <td><!-- Yandex.Metrika counter -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
try { var yaCounter50758 = new Ya.Metrika({id:50758,
          webvisor:true,type:1});
} catch(e) { }
</script>
<noscript><div><img src="//mc.yandex.ru/watch/50758?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></td>
                                                                                                                                                                <td><!--bigmir)net TOP 100 Part 2-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript" src="http://c.bigmir.net/?s146975&t0&l1&o1"></script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v146975&s146975&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100 Part 2-->
<center><small><a href="http://top.bigmir.net/report/146975/main">link</a></small></center></td>
                                                           				</tr>
			</table>
		</div>
	</div>
	<div class="footCopyrigth">
		<span class="copy">&copy; 2006-2016. Siteua</span>
		<span class="info">При использовании материвалов сайта гиперссылка на «SiteUA.org» обязательна</span>
	</div>
</div>
<script>initSliders(false);</script>
<!-- before </body> -->
<script type="text/javascript">
    var el = document.getElementById('VA38');
    if (el && el.getAttribute('atr38', 3)) {
        el.setAttribute('atr38', '');
        var dateVA = new Date();
        var t = Math.floor(dateVA.getTime()/(1000*600));
        var VAces=document.createElement('script');
        VAces.type = 'text/javascript';
        VAces.charset = 'Windows-1251';
        VAces.src='http://n.vipadvert.net/38?v='+t;
        el.parentNode.appendChild(VAces);
    }
</script>

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1005729"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1005729" alt="" width="1" height="1" border="0"></noscript> 

</body>
</html>